<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
    
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
    

    <!--    favicon-->
    <link rel="apple-touch-icon" sizes="57x57"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-16x16.png?ver=2.7.8">
    <link rel="apple-touch-icon" sizes="57x57"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-57x57.png?ver=2.7.8">
    <link rel="apple-touch-icon" sizes="60x60"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-60x60.png?ver=2.7.8">
    <link rel="apple-touch-icon" sizes="72x72"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-72x72.png?ver=2.7.8">
    <link rel="apple-touch-icon" sizes="76x76"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-76x76.png?ver=2.7.8">
    <link rel="apple-touch-icon" sizes="114x114"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-114x114.png?ver=2.7.8">
    <link rel="apple-touch-icon" sizes="120x120"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-120x120.png?ver=2.7.8">
    <link rel="apple-touch-icon" sizes="144x144"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-144x144.png?ver=2.7.8">
    <link rel="apple-touch-icon" sizes="152x152"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-152x152.png?ver=2.7.8">
    <link rel="apple-touch-icon" sizes="180x180"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-180x180.png?ver=2.7.8">
    <link rel="icon" type="image/png" sizes="192x192"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/android-icon-192x192.png?ver=2.7.8">
    <link rel="icon" type="image/png" sizes="32x32"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/favicon-32x32.png?ver=2.7.8">
    <link rel="icon" type="image/png" sizes="96x96"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/favicon-96x96.png?ver=2.7.8">
    <link rel="icon" type="image/png" sizes="16x16"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/favicon-16x16.png?ver=2.7.8">
    <link rel="manifest"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/manifest.json?ver=2.7.8">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage"
          content="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/ms-icon-144x144.png?ver=2.7.8">
    <meta name="theme-color" content="#ffffff">

    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500" rel="stylesheet">

    <link href="https://fonts.googleapis.com/css?family=Lato:300" rel="stylesheet">


    <script>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</script>


    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.juventibus.com/xmlrpc.php">
    <meta name="viewport" content="width=device-width, user-scalable=no,
initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
    <!--[if lt IE 9]>
    <![endif]-->
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Una stagione di calcio in tv | Juventibus</title>
	<meta name="description" content="Il calcio tira ancora, per i broadcaster devono ragionare su questo assunto" />
	<link rel="canonical" href="https://www.juventibus.com/una-stagione-di-calcio-in-tv/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Una stagione di calcio in tv | Juventibus" />
	<meta property="og:description" content="Il calcio tira ancora, per i broadcaster devono ragionare su questo assunto" />
	<meta property="og:url" content="https://www.juventibus.com/una-stagione-di-calcio-in-tv/" />
	<meta property="og:site_name" content="Juventibus" />
	<meta property="article:publisher" content="https://www.facebook.com/Juventibus/" />
	<meta property="article:published_time" content="2021-06-17T12:07:03+00:00" />
	<meta property="og:image" content="https://static.nexilia.it/juventibus/2021/06/chiambretti.jpg" />
	<meta property="og:image:width" content="505" />
	<meta property="og:image:height" content="207" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@juventibus" />
	<meta name="twitter:site" content="@juventibus" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Nino Flash">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="5 minuti">
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Juventibus &raquo; Una stagione di calcio in tv Feed dei commenti" href="https://www.juventibus.com/una-stagione-di-calcio-in-tv/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.juventibus.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.juventibus.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.juventibus.com/wp-content/themes/juventibus-v2/lib/bootstrap/css/bootstrap.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.juventibus.com/wp-content/themes/juventibus-v2/style.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://www.juventibus.com/wp-content/themes/juventibus-v2/minified/css/style.css?ver=2.7.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.juventibus.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.juventibus.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.juventibus.com/wp-content/themes/juventibus-v2/minified/js/base.js?ver=2.7.8' id='base-js'></script>
<link rel="https://api.w.org/" href="https://www.juventibus.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.juventibus.com/wp-json/wp/v2/posts/70466" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.juventibus.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.juventibus.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="alternate" type="application/json+oembed" href="https://www.juventibus.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.juventibus.com%2Funa-stagione-di-calcio-in-tv%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.juventibus.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.juventibus.com%2Funa-stagione-di-calcio-in-tv%2F&#038;format=xml" />
<link rel='shortlink' href='https://www.juventibus.com/una-stagione-di-calcio-in-tv/' />

<!-- Schema & Structured Data For WP v1.9.71 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<link rel="amphtml" href="https://www.juventibus.com/una-stagione-di-calcio-in-tv/amp/">
    <script class='_iub_cs_activate' type='text/plain'>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83593930-8', 'auto');
  ga('send', 'pageview');

</script>
<meta property="fb:pages" content="178688128956151" />



    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> 

<script> 
  window.googletag = window.googletag || {cmd: []}; 
  googletag.cmd.push(function() { 
googletag.defineSlot('/38326652/Juventibus_1x1', [1, 1], 'div-gpt-ad-1539881677855-0').addService(googletag.pubads()); 
googletag.defineSlot('/38326652/Juventibus_970x250', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1510225396216-0').addService(googletag.pubads()); 
googletag.defineSlot('/38326652/Juventibus_300x250_ATF', [300, 250], 'div-gpt-ad-1543927316141-0').addService(googletag.pubads()); 
googletag.defineSlot('/38326652/Juventibus_300x250_BTF', [300, 250], 'div-gpt-ad-1489157962804-0').addService(googletag.pubads()); 
googletag.defineSlot('/38326652/Juventibus_300x250_Home_3', [300, 250], 'div-gpt-ad-1489164499308-0').addService(googletag.pubads()); 
googletag.defineSlot('/38326652/Juventibus_300x600', [[300, 250], [160, 600], [300, 600]], 'div-gpt-ad-1509013295765-0').addService(googletag.pubads()); 
googletag.defineSlot('/38326652/Juventibus_mobile_320x50', [[320, 50], [300, 50]], 'div-gpt-ad-1573653876718-0').addService(googletag.pubads()); 
googletag.defineSlot('/38326652/Juventibus_mobile_300x250_ATF', [[300, 600], [300, 250]], 'div-gpt-ad-1489159358451-0').addService(googletag.pubads()); 
googletag.defineSlot('/38326652/Juventibus_Mobile_300x250_Home_2', [[300, 600], [300, 250]], 'div-gpt-ad-1489400565955-0').addService(googletag.pubads()); 
    googletag.pubads().enableSingleRequest(); 
    googletag.pubads().collapseEmptyDivs(); 
    googletag.enableServices(); 
  }); 
</script> 

<style> .adv-inside-text { display:block!important;} </style> 

<script type="text/javascript"> 
  window._taboola = window._taboola || []; 
  _taboola.push({article:'auto'}); 
  !function (e, f, u, i) { 
    if (!document.getElementById(i)){ 
      e.async = 1; 
      e.src = u; 
      e.id = i; 
      f.parentNode.insertBefore(e, f); 
    } 
  }(document.createElement('script'), 
  document.getElementsByTagName('script')[0], 
  '//cdn.taboola.com/libtrc/nexilia-juventibus/loader.js', 
  'tb_loader_script'); 
  if(window.performance && typeof window.performance.mark == 'function') 
    {window.performance.mark('tbl_ic');} 
</script> 

<script type="text/javascript"> 
   window._seedtagq = window._seedtagq || []; 
   window._seedtagq.push(['_setId', '4674-8051-01']); 
    window._seedtagq.push(['iframe_mode']); 
   (function () { 
     var st = document.createElement('script'); 
     st.type = 'text/javascript'; 
     st.async = true; 
     st.src = ('https:' == document.location.protocol 
       ? 'https' 
       : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random(); 
     var s = document.getElementsByTagName('script')[0]; 
     s.parentNode.insertBefore(st, s); 
   })(); 
   </script> 


<script>
  (function(name,path,ctx){ctx[name]=ctx[name]||{ready:function(fn){var h=document.getElementsByTagName('head')[0],s=document.createElement('script'),w=window,loaded;s.onload=s.onerror=s.onreadystatechange=function(){if((s.readyState&&!(/^c|loade/.test(s.readyState)))||loaded){return}s.onload=s.onreadystatechange=null;loaded=1;ctx[name].ready(fn)};s.async=1;s.src=path;h.parentNode.insertBefore(s,h)}}})
  ('KeenTracking', 'https://cdn.jsdelivr.net/npm/keen-tracking@4/dist/keen-tracking.min.js', this);

  KeenTracking.ready(function(){
    const client = new KeenTracking({
      projectId: '60be2c613625872431d6f8bc',
      writeKey: '6413a50b242f3102db91d48f06cecdbfa46846b1ee37475ac5b346f891018e6604664236afe642ce8787d4985bca82348ef7952170bfc9a36876015e96837ce88aead74e020359a0e88d23b33d7c2a23cc3b7d42606b85b71326426c92804336'
    });

    // Record events automatically
    client.initAutoTracking();
  });
</script>
    <script>
        var base_url = "https://www.juventibus.com";
        var ajaxurl = "https://www.juventibus.com/wp-admin/admin-ajax.php";
    </script>
</head>


<body class="post-template-default single single-post postid-70466 single-format-standard">

<!--<script>
    function setCookie(name,value,years)
    {
        var expires = "";
        if (years) {
            var date = new Date();
            date.setTime(date.getTime() + (years*365*24*60*60*1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = name + "=" + (value || "")  + expires + "; path=/";
    }
    function getCookie(name)
    {
        var dc = document.cookie;
        var prefix = name + "=";
        var begin = dc.indexOf("; " + prefix);
        if (begin == -1) {
            begin = dc.indexOf(prefix);
            if (begin != 0) return null;
        }
        else
        {
            begin += 2;
            var end = document.cookie.indexOf(";", begin);
            if (end == -1) {
                end = dc.length;
            }
        }
        return decodeURI(dc.substring(begin + prefix.length, end));
    }

    var __cmp = __cmp || null,
        INTERVAL_TIME = 50,
        TIMEOUT_TIME = 5000,
        timerTimeout = TIMEOUT_TIME,
        intervalCmp = null;
    var setConsents = function()
    {
        __cmp('getVendorConsents', null, function(data, success)
        {
            if (data.purposeConsents['3'] === true || data.purposeConsents['3'] === false)
            {
                console.log("visualizza adv");
                if (getCookie("consent")==null)
                {
                    console.log("creating consent cookie");
                    setCookie("consent","3",2000);
                    location.reload();
                }
            }
            else
            {
                console.log("non visualizza adv");
            }
            console.log('getVendorConsents', data, success);
        });
    }
    intervalCmp = setInterval(function() {
        if (timerTimeout <= 0) {
            clearInterval(intervalCmp);
            intervalCmp = null;
        } else {
            timerTimeout -= INTERVAL_TIME;
            if (typeof __cmp === 'function') {
                __cmp('setConsentUiCallback', setConsents);
                clearInterval(intervalCmp);
                intervalCmp = null;
                timerTimeout = TIMEOUT_TIME;
            }
        }
    }, INTERVAL_TIME)
</script>-->


<div class="adv_skin">
    <script class='_iub_cs_activate' type='text/plain'>
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<style> 
.adv_skin { 
position: absolute; 
} 
</style> 

<!-- /38326652/Juventibus_1x1 --> 
<div id='div-gpt-ad-1539881677855-0' style='height:1px; width:1px;'> 
<script> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1539881677855-0'); }); 
</script> 
</div> </div>

<div id="main">

    <header>


        
        <!-- Inizio Menu -->
        <div class="navbar">

            <div class="logo-juventibus">
                <a href="https://www.juventibus.com" title="Juventibus">
                    <img class="img-responsive" alt="logo"
                         src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/logo-juventibus.png"/>
                </a>
            </div>

            <div class="menu">
                <div class="social-mobile hidden-md hidden-lg">
    <div class="title-social">
        <h2 style="margin-left: 10px">Segui juventibus su</h2>
    </div>
    <ul>
        <li><a class="social-icon" href="https://it-it.facebook.com/Juventibus/" title="Facebook"
               target="_blank"><i
                        class="fa fa-facebook"></i></a>
            <h4>Facebook</h4>
        </li>
        <li><a class="social-icon" href="https://twitter.com/juventibus" title="Twitter"
               target="_blank"><i
                        class="fa fa-twitter"></i></a>
            <h4>Twitter</h4>
        </li>
        <li><a class="social-icon" href="https://www.instagram.com/juventibus/?hl=it" title="Instagram"
               target="_blank"><i
                        class="fa fa-instagram"></i></a>
            <h4>Instagram</h4>
        </li>


    </ul>
</div>
                <div class="menu-principale-container"><ul id="menu-principale" class=""><li id="menu-item-22531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22531"><a href="https://www.juventibus.com/attualita/">Attualità</a></li>
<li id="menu-item-22502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22502"><a href="https://www.juventibus.com/partite-juventus/">Partite</a></li>
<li id="menu-item-22534" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22534"><a href="https://www.juventibus.com/letture-juventus/">Letture</a></li>
<li id="menu-item-22500" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22500"><a href="https://www.juventibus.com/opinioni/">Opinioni</a></li>
<li id="menu-item-22501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22501"><a href="https://www.juventibus.com/bar-sport/">Bar Sport</a></li>
</ul></div>            </div>


            <div class="social-bar">

                <div class="search" id="search-button">
                    <a class="btn-search-fullwidth openBtn"><i
                                class="fa fa-search"></i></a>
                </div>

                <ul class="nav navbar-nav navbar-right">
                    <li><a class="social-icon hidden-xs hidden-sm" href="https://www.instagram.com/juventibus_ig/?hl=it"
                           title="Instagram"
                           target="_blank"><i
                                    class="fa fa-instagram"></i></a></li>
                    <li><a class="social-icon hidden-xs hidden-sm" href="https://it-it.facebook.com/Juventibus/"
                           title="Facebook"
                           target="_blank"><i
                                    class="fa fa-facebook"></i></a></li>
                    <li><a class="social-icon hidden-xs hidden-sm" href="https://twitter.com/juventibus" title="Twitter"
                           target="_blank"><i
                                    class="fa fa-twitter"></i></a></li>
                </ul>
            </div>


            <div class="button-mobile-menu btn-mobile hidden-md hidden-lg">
                <div class="bar1"></div>
                <div class="bar2"></div>
                <div class="bar3"></div>
            </div>

        </div>

        <div class="yellow-grid"></div>


        <!-- Fine Menu -->

    </header>

    <div class="container" style="margin-top: 80px;">

        <div class="adv_leadboard hidden-md hidden-lg">
            <!-- /38326652/Juventibus_mobile_320x50 --> 
<div id='div-gpt-ad-1573653876718-0'> 
  <script> 
if (document.documentElement.clientWidth < 1000) { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573653876718-0'); }); 
} 
  </script> 
</div>         </div>

        <div class="adv_leadboard hidden-xs hidden-sm">
            <!-- /38326652/Juventibus_970x250 --> 
<div align="center"; id='div-gpt-ad-1510225396216-0'> 
<script> 
if (document.documentElement.clientWidth > 1000)  { 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510225396216-0'); }); 
} 
</script> 
</div>         </div>
    <article>
        <div class="preview-article row col-md-12">

            
<ol class="breadcrumbs">
    <li  itemtype="http://data-vocabulary.org/Breadcrumb">
        <a rel="home" itemprop="url" href="https://www.juventibus.com">
            <span itemprop="title">Home</span>
        </a>
    </li>

            <li  itemtype="http://data-vocabulary.org/Breadcrumb">
            <a itemprop="url" href="https://www.juventibus.com/attualita/">
                <span itemprop="title">Attualità</span>
            </a>
        </li>
    
    <li  itemtype="http://data-vocabulary.org/Breadcrumb">
        <a itemprop="url" href="https://www.juventibus.com/una-stagione-di-calcio-in-tv/">
            <span itemprop="title">Una stagione di calcio in tv</span>
        </a>
    </li>
</ol>

            <div class="title">
                <h1>Una stagione di calcio in tv</h1>
            </div>
            <div class="row info">
                <div class="author col-xs-6">
                    <h4>di
                        <a href="https://www.juventibus.com/author/nino-fesh/">Nino Flash</a>
                        |
                        <time>Giugno 17, 2021</time>
                    </h4>
                </div>
                <div class="social-bar-article col-xs-6" style="padding: 0">
                    <ul class="post-share">
    <li class="post-share-menu-item">
        <a href="javascript: void(0);" onclick="window.share_popup('http://www.facebook.com/sharer.php?u=https://www.juventibus.com/una-stagione-di-calcio-in-tv/')"title="Share this post on Facebook!">
            <img class="img-responsive"
                 src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/facebook.png"/>
        </a>
    </li>
    <li class="post-share-menu-item">
        <a href="https://twitter.com/intent/tweet?text=Una stagione di calcio in tv&url=https://www.juventibus.com/una-stagione-di-calcio-in-tv/">
            <img class="img-responsive"
                 src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/twitter_icon.png"/>
        </a>
    </li>
    <li class="post-share-menu-item hidden-md hidden-lg">
    <a href="javascript: void(0);" onclick="window.share_popup('whatsapp://send?text=https://www.juventibus.com/una-stagione-di-calcio-in-tv/')" title="Share this post on Whatsapp!">
        <img class="img-responsive" style="width:20px; margin-top:-2px;"
             src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/whatsapp_icon.png"/>
    </a>
    </li>
</ul>
                </div>
            </div>

            <div class="row">
                                    <div class="adv_300 hidden-md hidden-lg">
                        <!-- /38326652/Juventibus_Mobile_300x250_Home_2 --> 
<div id='div-gpt-ad-1489400565955-0'> 
<script> 
if (document.documentElement.clientWidth < 1000) { 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489400565955-0'); }); 
} 
</script> 
</div>                     </div>
                            </div>

        </div>


        <div class="row">
            <div class="content">
                <div class="col-md-8">
                    <div class="img-article featured-article">
                        <div class="img">
                            <div id="post-thumbnail">
    <img width="505" height="207" data-src="https://static.nexilia.it/juventibus/2021/06/chiambretti.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" data-srcset="https://static.nexilia.it/juventibus/2021/06/chiambretti.jpg 505w, https://static.nexilia.it/juventibus/2021/06/chiambretti-300x123.jpg 300w" sizes="(max-width: 505px) 100vw, 505px"  id="image_60cc6e7990cce" /><script>
lazyImg('image_60cc6e7990cce')
</script></div>
                        </div>
                    </div>

                    
                    <div class="text-article">

                        <div dir="ltr"> <div style="text-align: justify;">Chi ha vinto il campionato di “calcio in tv”?</div> <div style="text-align: justify;"></div> <div style="text-align: justify;">La stagione del calcio in tv ha chiuso da poco i battenti, almeno per quanto riguarda le competizioni per club. È giunto quindi il momento di tirare le somme, non solo intese come meri dati di ascolto.</div> <div style="text-align: justify;"></div> <div style="text-align: justify;">Premessa &#8211; Non c’è dubbio che l’annata  appena trascorsa sia stata attraversata da eventi e avvenimenti extra campo che hanno suscitato clamore, interesse, sorpresa e anche dolore. Dalle innumerevoli questioni legate al covid-19 (tamponi, protocolli, contagi, asl, nazionali) che hanno trovato il loro apice nell’infinita Juve-Napoli, all’affare Superlega, passando per i lutti di Maradona e Pablito Rossi. Il campo poi ha consegnato alla storia della Serie A un torneo che ha interrotto il quasi decennale dominio bianconero e ha visto in vetta il passaggio di testimone (in corsa) tra milanesi rossoneri e nerazzurri. Straordinariamente appassionante anche l’epilogo per la zona Champions, che ha potuto sancire le posizioni dalla seconda alla quinta classificata solo all’ultimo turno.</div> <div style="text-align: justify;"></div> <div style="text-align: justify;">La premessa è per dire che nel 2020/21 certamente non sono mancati temi da analizzare ed emozioni da raccontare. Eppure il riscontro in termini di ascolti tv non è stato positivo per diverse e storiche trasmissioni di approfondimento calcistico.</div> <div style="text-align: justify;"></div> <div style="text-align: justify;"><span style="text-decoration: underline;"><strong>NOVANTESIMO MINUTO</strong></span></div> <div style="text-align: justify;">Col passare degli anni, aumentando lo “spezzatino” della Serie A, ossia con sempre meno partite alle ore 15 della domenica (e raramente di cartello), la storica trasmissione che fu di Paolo Valenti ha virato spesso su argomenti extra campo, ma non sempre in maniera efficace. Dal “caso Suarez” protagonista di molte puntate ma poi risoltosi in una bolla di sapone, al caso Juve-Napoli, all’occasione sprecata dell’intervista ad Orsato (molto più riuscita quella dell’arbitro Aureliano a TopCalcio, link youtube). Inutile tacerlo, spesso si è trattato di giornalismo con tesi precostituite, a senso unico e senza contraddittorio. Alla lunga il pubblico si è allontanato da questo modo di fare calcio in tv e la stagione 2020/21 di 90º minuto si consegna agli annali più per i record negativi che quelli positivi, con ripetuti minimi di share intorno al 3,6%.</div> <div style="text-align: justify;"></div> <div style="text-align: justify;"><span style="text-decoration: underline;"><strong>TIKI TAKA</strong></span></div> <div style="text-align: justify;">Sinceramente si è capito poco di questa mal riuscita operazione di maquillage, realizzata da un Piero Chiambretti poco ispirato, chiamato l’estate scorsa direttamente da Piersilvio Berlusconi (come dichiarato a TvTalk da Chiambretti stesso) a modificare quasi geneticamente un format che negli anni, sotto la conduzione di Pierluigi Pardo, era diventato quasi un brand di Mediaset, ossia un prodotto televisivo molto riconoscibile, che portava avanti l’idea di un equilibrato mix tra intrattenimento e calcio.</div> <div style="text-align: justify;">La versione chiambrettiana di Tikitaka ha ridotto le discussioni di campo preferendo dare spazio alla passerella, al costume. Voli pindarici in cui il calcio è stato solo uno sfondo, un link. Ma da Chiambretti non ci si poteva aspettare che questo. Un dubbio rimane: per quale motivo sia rimasto il nome TikiTaka, visto che il sottotitolo La Repubblica Del Pallone sarebbe stato più aderente allo stile del già conduttore della Repubblica delle Donne.</div> <div style="text-align: justify;">Forse a Mediaset pensavano che con lo stesso nome avrebbero catturato lo stesso pubblico della gestione Pardo, che si era assestato su una media dell’8% di share. Invece si è prodotto l’effetto opposto: gli spettatori abituali di Tikitaka non l’hanno più riconosciuta, sono stati spiazzati e la perdita iniziale di spettatori non è mai stata recuperata, permanendo uno share intorno al 4,5%.</div> <div style="text-align: justify;"></div> <div style="text-align: justify;"><span style="text-decoration: underline;"><strong>SKY CALCIO CLUB</strong></span></div> <div style="text-align: justify;">Come prevedibile l’ingresso di Sandro Piccinini ha spostato l’asse della trasmissione più verso la conversazione che verso l’analisi, un po’ a scapito di quegli approfondimenti tecnico-tattici che rendevano il Club lo spazio più attento a quello che succede in campo. Così le discussioni hanno talvolta ceduto il passo ad una polemica quantomeno accennata, cosa alquanto inusuale per la rete. L’intervista post-partita agli allenatori (circa 10 minuti ciascuno) si è confermato il segmento più interessante, forse dell’intero weekend. Nelle ultime puntate, dopo l’acquisizione dei diritti da parte di Dazn, si è percepito un certo clima di smobilitazione, rappresentato da un Caressa un po’ demotivato con l’avvicinarsi della calata del sipario.</div> <div style="text-align: justify;"></div> <div style="text-align: justify;"><span style="text-decoration: underline;"><strong>LA DOMENICA SPORTIVA</strong></span></div> <div style="text-align: justify;">Ha retto bene lo storico programma targato Rai, mantenendo la propria identità e confermandosi punto di riferimento del calcio parlato. Un classico che non va mai fuori moda e che si è giovato della sobria e impeccabile conduzione di Jacopo Volpi. Gli ascolti hanno premiato questa linea di continuità, toccando punte di share del 10%, pur in assenza di lampi o momenti memorabili.</div> <div style="text-align: justify;"></div> <div style="text-align: justify;"><strong><span style="text-decoration: underline;">PRESSING</span></strong></div> <div style="text-align: justify;">Unico appuntamento di Mediaset dedicato agli highlights e ai commenti della giornata. Pur essendo collocato a tardissima ora, ha saputo catturare un discreto pubblico, ottenendo ascolti spesso migliori di TikiTaka, che occupa la stessa fascia oraria e sul quale la rete ha investito molto (grandi mezzi e promo). A testimonianza del fatto che un format low-cost, quale è Pressing, può avere la meglio su un ricco show popolato da urlatori e signorine discinte. Ha funzionato bene il duo padrone di casa: a Sandro Sabatini, e a quel suo fare toscano, il compito di accendere l’interesse sui temi e interagire più attivamente con gli ospiti; a Giorgia Rossi il merito di aver saputo creare e mantenere un clima sereno tra gli ospiti, anche nelle giornate più controverse.</div> <div style="text-align: justify;"></div> <div style="text-align: justify;">Si può quindi concludere che nell’anno senza pubblico negli stadi (e negli studi tv), in cui le costrizioni negli spostamenti imposte dal coprifuoco avrebbero dovuto produrre numeri maggiori del passato in termini di audience, evidentemente qualcosa non ha funzionato nel rapporto tv-utente.</div> <div style="text-align: justify;"></div> <div style="text-align: justify;">Quello che si può escludere è che il calcio interessi meno di prima. I 14 milioni di telespettatori per Italia-Turchia e Italia-Svizzera lo dimostrano. I broadcaster dovrebbero forse fare una seria riflessione su come da anni ci raccontano il mondo del pallone.</div> </div> <div class="yj6qo"></div> <hr /> <h3><strong>JUVENTIBUS LIVE</strong></h3> <p><iframe loading="lazy" title="YouTube video player" src="https://www.youtube.com/embed/68_-lSKZj3M" width="1424" height="545" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p> 
                    </div>


                    <div class="border-black"></div>


                                            <div id="taboola-below-article-thumbnails"></div>
<script class='_iub_cs_activate' type='text/plain'>
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

<script src="https://static.nexilia.it/global/adv/feed/feed.bundle.js"></script>
<script>
    if (document.documentElement.clientWidth < 1000) {
        var elem = jQuery(".text-article > p").get(1);
        if (elem)
            new NexiliaFeed(elem, "https://static.nexilia.it/api/feed/get/juventibus?exclude=juventibus&limit=5");
    }
</script>
<style> .FeedSlideComponent .title-container h3{ padding: 5px 10px !important; } </style>                    

                    

<div class="grid-related-post">
    <div class="other-notices">

        <div class="title-component">
            <h2>Altre Notizie</h2>
        </div>

        <div class="row">
            <!-- Altre Notizie Desktop -->
<div class="col-md-6 col-xs-12">
    <div class="notice">

        <div class="col-md-12 col-xs-6">
            <div class="category hidden-md hidden-lg">
                                    <h4><a href="https://www.juventibus.com/attualita/">
                            Attualità</a></h4>


                            </div>
            <a href="https://www.juventibus.com/cr7-record-europei/" title="CR7 senza freni: è il Re dei gol nella storia degli Europei">
                
        <div class="image-background-container preload "
             id="image_60cc6e7995126"
             data-src="https://static.nexilia.it/juventibus/2021/06/200734168_10219607306149605_1157911844869127469_n-260x175.jpg"
             style="background-image: url('https://www.juventibus.com/wp-content/themes/juventibus-v2/images/loading.gif')">

            <img src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/sizes/preview-post.png?version=2.7.8" rel="nofollow" class="max-responsive"/>

            <script>
                lazyImg('image_60cc6e7995126');
            </script>
        </div>

    </a>
        </div>

        <div class="preview-notice col-md-12 col-xs-6">

            <div class="category hidden-xs hidden-sm">
                                    <h4><a href="https://www.juventibus.com/attualita/">
                            Attualità</a></h4>


                            </div>

            <div class="title-notice">
                <h2>
                    <a data-excerpt="40" href="https://www.juventibus.com/cr7-record-europei/">CR7 senza freni: è il Re dei gol nella storia degli Europei</a>
                </h2>
            </div>

            <div class="description-notice hidden-xs hidden-sm">
                <p> Il futuro di Cristiano Ronaldo, se ancora alla Juve o lontano...</p>
            </div>

            <div class="author hidden-xs hidden-sm">
                <h4>di
                    <a href="https://www.juventibus.com/author/mauro-bortone/">Mauro Bortone</a>
                </h4>
            </div>
        </div>
    </div>

</div>

<!-- Altre Notizie Desktop -->
<div class="col-md-6 col-xs-12">
    <div class="notice">

        <div class="col-md-12 col-xs-6">
            <div class="category hidden-md hidden-lg">
                                    <h4><a href="https://www.juventibus.com/attualita/">
                            Attualità</a></h4>


                            </div>
            <a href="https://www.juventibus.com/uefa-juve-champions/" title="Lettera della Uefa, niente esclusioni e Juve nella prossima Champions">
                
        <div class="image-background-container preload "
             id="image_60cc6e7995a6e"
             data-src="https://static.nexilia.it/juventibus/2021/03/juventus-v-as-roma-serie-a-260x175.jpg"
             style="background-image: url('https://www.juventibus.com/wp-content/themes/juventibus-v2/images/loading.gif')">

            <img src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/sizes/preview-post.png?version=2.7.8" rel="nofollow" class="max-responsive"/>

            <script>
                lazyImg('image_60cc6e7995a6e');
            </script>
        </div>

    </a>
        </div>

        <div class="preview-notice col-md-12 col-xs-6">

            <div class="category hidden-xs hidden-sm">
                                    <h4><a href="https://www.juventibus.com/attualita/">
                            Attualità</a></h4>


                            </div>

            <div class="title-notice">
                <h2>
                    <a data-excerpt="40" href="https://www.juventibus.com/uefa-juve-champions/">Lettera della Uefa, niente esclusioni e Juve nella prossima Champions</a>
                </h2>
            </div>

            <div class="description-notice hidden-xs hidden-sm">
                <p> Un altro capitolo, forse decisivo quanto meno nel futuro...</p>
            </div>

            <div class="author hidden-xs hidden-sm">
                <h4>di
                    <a href="https://www.juventibus.com/author/mauro-bortone/">Mauro Bortone</a>
                </h4>
            </div>
        </div>
    </div>

</div>

</div><div class='row'><!-- Altre Notizie Desktop -->
<div class="col-md-6 col-xs-12">
    <div class="notice">

        <div class="col-md-12 col-xs-6">
            <div class="category hidden-md hidden-lg">
                                    <h4><a href="https://www.juventibus.com/letture-juventus/">
                            Letture</a></h4>


                            </div>
            <a href="https://www.juventibus.com/fratelli-ditalia-questanno-piu-che-mai/" title="Fratelli d&#8217;Italia, quest&#8217;anno più che mai">
                
        <div class="image-background-container preload "
             id="image_60cc6e7996357"
             data-src="https://static.nexilia.it/juventibus/2016/06/chiellini-bonucci.jpg"
             style="background-image: url('https://www.juventibus.com/wp-content/themes/juventibus-v2/images/loading.gif')">

            <img src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/sizes/preview-post.png?version=2.7.8" rel="nofollow" class="max-responsive"/>

            <script>
                lazyImg('image_60cc6e7996357');
            </script>
        </div>

    </a>
        </div>

        <div class="preview-notice col-md-12 col-xs-6">

            <div class="category hidden-xs hidden-sm">
                                    <h4><a href="https://www.juventibus.com/letture-juventus/">
                            Letture</a></h4>


                            </div>

            <div class="title-notice">
                <h2>
                    <a data-excerpt="40" href="https://www.juventibus.com/fratelli-ditalia-questanno-piu-che-mai/">Fratelli d&#8217;Italia, quest&#8217;anno più che mai</a>
                </h2>
            </div>

            <div class="description-notice hidden-xs hidden-sm">
                <p> “Italians, what’s wrong with you?!” Inizia così la...</p>
            </div>

            <div class="author hidden-xs hidden-sm">
                <h4>di
                    <a href="https://www.juventibus.com/author/guido-tolomei/">Guido Tolomei</a>
                </h4>
            </div>
        </div>
    </div>

</div>

<!-- Altre Notizie Desktop -->
<div class="col-md-6 col-xs-12">
    <div class="notice">

        <div class="col-md-12 col-xs-6">
            <div class="category hidden-md hidden-lg">
                                    <h4><a href="https://www.juventibus.com/attualita/">
                            Attualità</a></h4>


                            </div>
            <a href="https://www.juventibus.com/superlega-stop-procedimento/" title="Superlega, gli insulti di Ceferin e la riscossa dei “ribelli”">
                
        <div class="image-background-container preload "
             id="image_60cc6e7996cf1"
             data-src="https://static.nexilia.it/juventibus/2020/08/fbl-ita-seriea-ac-milan-juventus-health-virus-260x175.jpg"
             style="background-image: url('https://www.juventibus.com/wp-content/themes/juventibus-v2/images/loading.gif')">

            <img src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/sizes/preview-post.png?version=2.7.8" rel="nofollow" class="max-responsive"/>

            <script>
                lazyImg('image_60cc6e7996cf1');
            </script>
        </div>

    </a>
        </div>

        <div class="preview-notice col-md-12 col-xs-6">

            <div class="category hidden-xs hidden-sm">
                                    <h4><a href="https://www.juventibus.com/attualita/">
                            Attualità</a></h4>


                            </div>

            <div class="title-notice">
                <h2>
                    <a data-excerpt="40" href="https://www.juventibus.com/superlega-stop-procedimento/">Superlega, gli insulti di Ceferin e la riscossa dei “ribelli”</a>
                </h2>
            </div>

            <div class="description-notice hidden-xs hidden-sm">
                <p> La sospensione del procedimento disciplinare contro Juventus,...</p>
            </div>

            <div class="author hidden-xs hidden-sm">
                <h4>di
                    <a href="https://www.juventibus.com/author/mauro-bortone/">Mauro Bortone</a>
                </h4>
            </div>
        </div>
    </div>

</div>

</div><div class='row'>        </div>
    </div>                </div>
            </div>
            <div class="sidebar col-md-4 hidden-xs hidden-sm">

    <div class="widget_element">
        <div class="banner">
            <!-- /38326652/Juventibus_300x250_ATF --> 
<div id='div-gpt-ad-1543927316141-0'> 
<script> 
if (document.documentElement.clientWidth > 1000)  { 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543927316141-0'); }); 
} 
</script> 
</div>         </div>
        <hr>
    </div>

    <div class="widget_element">
        <div class="twitter-widget">
    <div class="row">
        <div class="logo-twitter">
            <img class="img-responsive" src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/twitter.png">
        </div>
        <div class="twitter-username">
        <h2>@juventibus.com</h2>
        </div>
        <div class="content-twitter" id="container-twitter">
            <script>
                if (document.documentElement.clientWidth > 1000) {
                    window.addEventListener("load", function () {
                        jQuery("#container-twitter").html("<div id=\"twitter-sidebar-home\">\n" +
                            "<a class=\"twitter-timeline\" data-lang=\"it\" data-width=\"288\" data-height=\"400px\"\n" +
                            "href=\"https://twitter.com/juventibus\"></a></div>");

                        loadScript("//platform.twitter.com/widgets.js");
                    });
                }
            </script>
        </div>
    </div>
</div>    </div>

    <div class="widget_element">
        <div class="banner">
            <!-- /38326652/Juventibus_300x600 --> 
<div id='div-gpt-ad-1509013295765-0'> 
<script> 
if (document.documentElement.clientWidth > 1000)  { 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509013295765-0'); }); 
} 
</script> 
</div>         </div>
        <hr>
    </div>


    <div class="widget_element">
        <div class="write-us">
    <h2><bold>Scrivici </bold><img style= "display: inline-block; width: 20px;" class="img-responsive" src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/Mail.svg"><a href="mailto:posta@juventibus.com?Subject=Posta%20Juventibus">posta@juventibus.com</a></h2>
</div>    </div>

    <div class="widget_element">
        <div id="best-articles">
            <script>
                if (document.documentElement.clientWidth > 1000) {
                    lazyLoadingScript("best-articles", function () {
                        jQuery.get(
                            ajaxurl,
                            {
                                'action': 'sidebar_best_articles'
                            },
                            function (response) {
                                jQuery("#best-articles").html(response);
                            }
                        );
                    });
                }
            </script>
        </div>
    </div>

    <div class="widget_element">
        <div id="special-contents">
            <script>
                if (document.documentElement.clientWidth > 991) {
                    lazyLoadingScript("special-contents", function () {
                        jQuery.get(
                            ajaxurl,
                            {
                                'action': 'sidebar_special_contents'
                            },
                            function (response) {
                                jQuery("#special-contents").html(response);
                            }
                        );
                    });
                }
            </script>
        </div>
    </div>

    <div class="widget_element">

        <div class="banner" id="adv_medium_bottom">
            <!-- /38326652/Juventibus_300x250_BTF --> 
<div id='div-gpt-ad-1489157962804-0'> 
<script> 
if (document.documentElement.clientWidth > 1000)  { 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489157962804-0'); }); 
} 
</script> 
</div>             <div style="height: 300px"></div>
        </div>



                    <script>
                jQuery(document).ready(function () {
                    if (document.documentElement.clientWidth > 1000) {
                        loadScript("https://cdnjs.cloudflare.com/ajax/libs/jquery.sticky/1.0.4/jquery.sticky.min.js", function () {
                            jQuery("#adv_medium_bottom").sticky({topSpacing: 30});
                        });
                    }
                });
            </script>
            </div>
</div>
        </div>
    </article>
</div>

<footer>
    <div class="container">
        <div class="row part-1 hidden-sm hidden-xs">

            <div class="col-md-6">
                <div class="logo-footer">
                    <a href="https://www.juventibus.com" title="Juventibus">
                        <img class="img-responsive"
                             src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/logo-juventibus.png">
                    </a>
                </div>
            </div>

            <div class="col-md-6">
                <div class="description">
                    <p>
                        Juventibus è il portale degli juventini e per gli juventini. Qui tutte le ultime notizie sulla
                        Juventus:
                        le indiscrezioni sul calciomercato della Juve, il calendario delle partite e i risultati
                        aggiornati
                        in
                        tempo reale. Non mancano approfondimenti, analisi, spunti, gufate e complotti: solo su
                        juventibus.com!
                    </p>
                </div>
            </div>

        </div>

        <div class="row part-2">

            <div class="col-xs-6">
                <div class="logo-nexilia">
                    <a href="http://nexilia.it/" target="_blank">
                        <img alt="nexilia-logo" class="img-responsive"
                             src="https://static.nexilia.it/global/assets/images/nexilia_logo.png"/>
                    </a>
                </div>
            </div>

            <div class="col-xs-6">
                <div class="menu-footer"><ul id="menu-footer-menu" class=""><li id="menu-item-22529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22529"><a href="https://www.juventibus.com/">Home</a></li>
<li id="menu-item-22528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22528"><a href="https://www.juventibus.com/contatti/">Contatti</a></li>
<li id="menu-item-23330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23330"><a href="https://www.juventibus.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-57614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57614"><a href="https://www.iubenda.com/privacy-policy/52569924">Privacy Policy</a></li>
<li id="menu-item-57615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57615"><a href="https://www.iubenda.com/privacy-policy/52569924/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-57616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57616"><a href="#">Impostazioni Cookie</a></li>
</ul></div>            </div>
        </div>

    </div>
</footer>

</div>
<!-- Overlay Ricerca Full-Width -->
<div id="search">
    <span class="closebtn" title="Close Overlay">×</span>

    <div class="search-content">
        <form name="search_form" action="/" method="get" class="search_form">
            <input type="text" placeholder="Cerca" name="s">
            <button type="submit"><i class="fa fa-search"></i></button>
        </form>
    </div>
</div>

<script>
    jQuery(".search_form").submit(function (e) {
        e.preventDefault();
        var value = jQuery(this).find("[name='s']").first().val();
        window.location.pathname = "/search/" + encodeURIComponent(value);
    });
</script>

<script type='text/javascript' src='https://www.juventibus.com/wp-content/themes/juventibus-v2/lib/bootstrap/js/bootstrap.min.js?ver=2.7.8' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.juventibus.com/wp-content/themes/juventibus-v2/minified/js/script.js?ver=2.7.8' id='script-js'></script>
<script type='text/javascript' src='https://www.juventibus.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
</body>
</html>