<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
    
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
    

    <!--    favicon-->
    <link rel="apple-touch-icon" sizes="57x57"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-16x16.png?ver=2.7.8">
    <link rel="apple-touch-icon" sizes="57x57"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-57x57.png?ver=2.7.8">
    <link rel="apple-touch-icon" sizes="60x60"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-60x60.png?ver=2.7.8">
    <link rel="apple-touch-icon" sizes="72x72"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-72x72.png?ver=2.7.8">
    <link rel="apple-touch-icon" sizes="76x76"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-76x76.png?ver=2.7.8">
    <link rel="apple-touch-icon" sizes="114x114"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-114x114.png?ver=2.7.8">
    <link rel="apple-touch-icon" sizes="120x120"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-120x120.png?ver=2.7.8">
    <link rel="apple-touch-icon" sizes="144x144"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-144x144.png?ver=2.7.8">
    <link rel="apple-touch-icon" sizes="152x152"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-152x152.png?ver=2.7.8">
    <link rel="apple-touch-icon" sizes="180x180"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-180x180.png?ver=2.7.8">
    <link rel="icon" type="image/png" sizes="192x192"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/android-icon-192x192.png?ver=2.7.8">
    <link rel="icon" type="image/png" sizes="32x32"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/favicon-32x32.png?ver=2.7.8">
    <link rel="icon" type="image/png" sizes="96x96"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/favicon-96x96.png?ver=2.7.8">
    <link rel="icon" type="image/png" sizes="16x16"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/favicon-16x16.png?ver=2.7.8">
    <link rel="manifest"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/manifest.json?ver=2.7.8">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage"
          content="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/ms-icon-144x144.png?ver=2.7.8">
    <meta name="theme-color" content="#ffffff">

    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500" rel="stylesheet">

    <link href="https://fonts.googleapis.com/css?family=Lato:300" rel="stylesheet">


    <script>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</script>


    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.juventibus.com/xmlrpc.php">
    <meta name="viewport" content="width=device-width, user-scalable=no,
initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
    <!--[if lt IE 9]>
    <![endif]-->
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Top 10 - I migliori calciatori della Juve nel 2021 | Juventibus</title>
	<meta name="description" content="La Top 10 dei calciatori della Juve che sono stati protagonisti nell&#039;anno solare 2021. prima con Pirlo e poi con Allegri" />
	<link rel="canonical" href="https://www.juventibus.com/top-10-calciatori-2021/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Top 10 - I migliori calciatori della Juve nel 2021 | Juventibus" />
	<meta property="og:description" content="La Top 10 dei calciatori della Juve che sono stati protagonisti nell&#039;anno solare 2021. prima con Pirlo e poi con Allegri" />
	<meta property="og:url" content="https://www.juventibus.com/top-10-calciatori-2021/" />
	<meta property="og:site_name" content="Juventibus" />
	<meta property="article:publisher" content="https://www.facebook.com/Juventibus/" />
	<meta property="article:author" content="https://www.facebook.com/Campanelli11" />
	<meta property="article:published_time" content="2021-12-27T11:35:15+00:00" />
	<meta property="og:image" content="https://static.nexilia.it/juventibus/2021/01/juventus-v-ssc-napoli-italian-ps5-supercup-4.jpg" />
	<meta property="og:image:width" content="3198" />
	<meta property="og:image:height" content="2132" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/Campanelli11" />
	<meta name="twitter:site" content="@juventibus" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Alex Campanelli">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="13 minuti">
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Juventibus &raquo; Top 10 &#8211; I migliori calciatori della Juve nel 2021 Feed dei commenti" href="https://www.juventibus.com/top-10-calciatori-2021/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.juventibus.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.juventibus.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.juventibus.com/wp-content/themes/juventibus-v2/lib/bootstrap/css/bootstrap.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.juventibus.com/wp-content/themes/juventibus-v2/style.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://www.juventibus.com/wp-content/themes/juventibus-v2/minified/css/style.css?ver=2.7.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.juventibus.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.juventibus.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.juventibus.com/wp-content/themes/juventibus-v2/minified/js/base.js?ver=2.7.8' id='base-js'></script>
<link rel="https://api.w.org/" href="https://www.juventibus.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.juventibus.com/wp-json/wp/v2/posts/72317" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.juventibus.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.juventibus.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.4" />
<link rel="alternate" type="application/json+oembed" href="https://www.juventibus.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.juventibus.com%2Ftop-10-calciatori-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.juventibus.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.juventibus.com%2Ftop-10-calciatori-2021%2F&#038;format=xml" />
<link rel='shortlink' href='https://www.juventibus.com/top-10-calciatori-2021/' />

<!-- Schema & Structured Data For WP v1.9.71 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<link rel="amphtml" href="https://www.juventibus.com/top-10-calciatori-2021/amp/">
    <script class='_iub_cs_activate' type='text/plain'>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83593930-8', 'auto');
  ga('send', 'pageview');

</script>
<meta property="fb:pages" content="178688128956151" />



    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> 

<script> 
  window.googletag = window.googletag || {cmd: []}; 
  googletag.cmd.push(function() { 
googletag.defineSlot('/38326652/Juventibus_1x1', [1, 1], 'div-gpt-ad-1539881677855-0').addService(googletag.pubads()); 
googletag.defineSlot('/38326652/Juventibus_970x250', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1510225396216-0').addService(googletag.pubads()); 
googletag.defineSlot('/38326652/Juventibus_300x250_ATF', [300, 250], 'div-gpt-ad-1543927316141-0').addService(googletag.pubads()); 
googletag.defineSlot('/38326652/Juventibus_300x250_BTF', [300, 250], 'div-gpt-ad-1489157962804-0').addService(googletag.pubads()); 
googletag.defineSlot('/38326652/Juventibus_300x250_Home_3', [300, 250], 'div-gpt-ad-1489164499308-0').addService(googletag.pubads()); 
googletag.defineSlot('/38326652/Juventibus_300x600', [[300, 250], [160, 600], [300, 600]], 'div-gpt-ad-1509013295765-0').addService(googletag.pubads()); 
googletag.defineSlot('/38326652/Juventibus_mobile_320x50', [[320, 50], [300, 50]], 'div-gpt-ad-1573653876718-0').addService(googletag.pubads()); 
googletag.defineSlot('/38326652/Juventibus_mobile_300x250_ATF', [[300, 600], [300, 250]], 'div-gpt-ad-1489159358451-0').addService(googletag.pubads()); 
googletag.defineSlot('/38326652/Juventibus_Mobile_300x250_Home_2', [[300, 600], [300, 250]], 'div-gpt-ad-1489400565955-0').addService(googletag.pubads()); 
    googletag.pubads().enableSingleRequest(); 
    googletag.pubads().collapseEmptyDivs(); 
    googletag.enableServices(); 
  }); 
</script> 

<style> .adv-inside-text { display:block!important;} </style> 

<script type="text/javascript"> 
  window._taboola = window._taboola || []; 
  _taboola.push({article:'auto'}); 
  !function (e, f, u, i) { 
    if (!document.getElementById(i)){ 
      e.async = 1; 
      e.src = u; 
      e.id = i; 
      f.parentNode.insertBefore(e, f); 
    } 
  }(document.createElement('script'), 
  document.getElementsByTagName('script')[0], 
  '//cdn.taboola.com/libtrc/nexilia-juventibus/loader.js', 
  'tb_loader_script'); 
  if(window.performance && typeof window.performance.mark == 'function') 
    {window.performance.mark('tbl_ic');} 
</script> 

<script type="text/javascript"> 
   window._seedtagq = window._seedtagq || []; 
   window._seedtagq.push(['_setId', '4674-8051-01']); 
    window._seedtagq.push(['iframe_mode']); 
   (function () { 
     var st = document.createElement('script'); 
     st.type = 'text/javascript'; 
     st.async = true; 
     st.src = ('https:' == document.location.protocol 
       ? 'https' 
       : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random(); 
     var s = document.getElementsByTagName('script')[0]; 
     s.parentNode.insertBefore(st, s); 
   })(); 
   </script> 
    <script>
        var base_url = "https://www.juventibus.com";
        var ajaxurl = "https://www.juventibus.com/wp-admin/admin-ajax.php";
    </script>

                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"629996",ustr:"",originlat:"0",clientrtt:"1",ghostip:"23.220.107.17",ipv6:false,pct:"10",clientip:"107.23.218.4",requestid:"8e9e81be",region:"41483",protocol:"",blver:14,akM:"dscb",akN:"ae",akTT:"O",akTX:"1",akTI:"8e9e81be",ai:"558306",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>


<body class="post-template-default single single-post postid-72317 single-format-standard">

<!--<script>
    function setCookie(name,value,years)
    {
        var expires = "";
        if (years) {
            var date = new Date();
            date.setTime(date.getTime() + (years*365*24*60*60*1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = name + "=" + (value || "")  + expires + "; path=/";
    }
    function getCookie(name)
    {
        var dc = document.cookie;
        var prefix = name + "=";
        var begin = dc.indexOf("; " + prefix);
        if (begin == -1) {
            begin = dc.indexOf(prefix);
            if (begin != 0) return null;
        }
        else
        {
            begin += 2;
            var end = document.cookie.indexOf(";", begin);
            if (end == -1) {
                end = dc.length;
            }
        }
        return decodeURI(dc.substring(begin + prefix.length, end));
    }

    var __cmp = __cmp || null,
        INTERVAL_TIME = 50,
        TIMEOUT_TIME = 5000,
        timerTimeout = TIMEOUT_TIME,
        intervalCmp = null;
    var setConsents = function()
    {
        __cmp('getVendorConsents', null, function(data, success)
        {
            if (data.purposeConsents['3'] === true || data.purposeConsents['3'] === false)
            {
                console.log("visualizza adv");
                if (getCookie("consent")==null)
                {
                    console.log("creating consent cookie");
                    setCookie("consent","3",2000);
                    location.reload();
                }
            }
            else
            {
                console.log("non visualizza adv");
            }
            console.log('getVendorConsents', data, success);
        });
    }
    intervalCmp = setInterval(function() {
        if (timerTimeout <= 0) {
            clearInterval(intervalCmp);
            intervalCmp = null;
        } else {
            timerTimeout -= INTERVAL_TIME;
            if (typeof __cmp === 'function') {
                __cmp('setConsentUiCallback', setConsents);
                clearInterval(intervalCmp);
                intervalCmp = null;
                timerTimeout = TIMEOUT_TIME;
            }
        }
    }, INTERVAL_TIME)
</script>-->


<div class="adv_skin">
    <script class='_iub_cs_activate' type='text/plain'>
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<style> 
.adv_skin { 
position: absolute; 
} 
</style> 

<!-- /38326652/Juventibus_1x1 --> 
<div id='div-gpt-ad-1539881677855-0' style='height:1px; width:1px;'> 
<script> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1539881677855-0'); }); 
</script> 
</div> </div>

<div id="main">

    <header>


        
        <!-- Inizio Menu -->
        <div class="navbar">

            <div class="logo-juventibus">
                <a href="https://www.juventibus.com" title="Juventibus">
                    <img class="img-responsive" alt="logo"
                         src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/logo-juventibus.png"/>
                </a>
            </div>

            <div class="menu">
                <div class="social-mobile hidden-md hidden-lg">
    <div class="title-social">
        <h2 style="margin-left: 10px">Segui juventibus su</h2>
    </div>
    <ul>
        <li><a class="social-icon" href="https://it-it.facebook.com/Juventibus/" title="Facebook"
               target="_blank"><i
                        class="fa fa-facebook"></i></a>
            <h4>Facebook</h4>
        </li>
        <li><a class="social-icon" href="https://twitter.com/juventibus" title="Twitter"
               target="_blank"><i
                        class="fa fa-twitter"></i></a>
            <h4>Twitter</h4>
        </li>
        <li><a class="social-icon" href="https://www.instagram.com/juventibus/?hl=it" title="Instagram"
               target="_blank"><i
                        class="fa fa-instagram"></i></a>
            <h4>Instagram</h4>
        </li>


    </ul>
</div>
                <div class="menu-principale-container"><ul id="menu-principale" class=""><li id="menu-item-22531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22531"><a href="https://www.juventibus.com/attualita/">Attualità</a></li>
<li id="menu-item-22502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22502"><a href="https://www.juventibus.com/partite-juventus/">Partite</a></li>
<li id="menu-item-22534" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22534"><a href="https://www.juventibus.com/letture-juventus/">Letture</a></li>
<li id="menu-item-22500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22500"><a href="https://www.juventibus.com/opinioni/">Opinioni</a></li>
<li id="menu-item-22501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22501"><a href="https://www.juventibus.com/bar-sport/">Bar Sport</a></li>
</ul></div>            </div>


            <div class="social-bar">

                <div class="search" id="search-button">
                    <a class="btn-search-fullwidth openBtn"><i
                                class="fa fa-search"></i></a>
                </div>

                <ul class="nav navbar-nav navbar-right">
                    <li><a class="social-icon hidden-xs hidden-sm" href="https://www.instagram.com/juventibus_ig/?hl=it"
                           title="Instagram"
                           target="_blank"><i
                                    class="fa fa-instagram"></i></a></li>
                    <li><a class="social-icon hidden-xs hidden-sm" href="https://it-it.facebook.com/Juventibus/"
                           title="Facebook"
                           target="_blank"><i
                                    class="fa fa-facebook"></i></a></li>
                    <li><a class="social-icon hidden-xs hidden-sm" href="https://twitter.com/juventibus" title="Twitter"
                           target="_blank"><i
                                    class="fa fa-twitter"></i></a></li>
                </ul>
            </div>


            <div class="button-mobile-menu btn-mobile hidden-md hidden-lg">
                <div class="bar1"></div>
                <div class="bar2"></div>
                <div class="bar3"></div>
            </div>

        </div>

        <div class="yellow-grid"></div>


        <!-- Fine Menu -->

    </header>

    <div class="container" style="margin-top: 80px;">

        <div class="adv_leadboard hidden-md hidden-lg">
            <!-- /38326652/Juventibus_mobile_320x50 --> 
<div id='div-gpt-ad-1573653876718-0'> 
  <script> 
if (document.documentElement.clientWidth < 1000) { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573653876718-0'); }); 
} 
  </script> 
</div>         </div>

        <div class="adv_leadboard hidden-xs hidden-sm">
            <!-- /38326652/Juventibus_970x250 --> 
<div align="center"; id='div-gpt-ad-1510225396216-0'> 
<script> 
if (document.documentElement.clientWidth > 1000)  { 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510225396216-0'); }); 
} 
</script> 
</div>         </div>
    <article>
        <div class="preview-article row col-md-12">

            
<ol class="breadcrumbs">
    <li  itemtype="http://data-vocabulary.org/Breadcrumb">
        <a rel="home" itemprop="url" href="https://www.juventibus.com">
            <span itemprop="title">Home</span>
        </a>
    </li>

            <li  itemtype="http://data-vocabulary.org/Breadcrumb">
            <a itemprop="url" href="https://www.juventibus.com/letture-juventus/">
                <span itemprop="title">Letture</span>
            </a>
        </li>
    
    <li  itemtype="http://data-vocabulary.org/Breadcrumb">
        <a itemprop="url" href="https://www.juventibus.com/top-10-calciatori-2021/">
            <span itemprop="title">Top 10 &#8211; I migliori calciatori della Juve nel 2021</span>
        </a>
    </li>
</ol>

            <div class="title">
                <h1>Top 10 &#8211; I migliori calciatori della Juve nel 2021</h1>
            </div>
            <div class="row info">
                <div class="author col-xs-6">
                    <h4>di
                        <a href="https://www.juventibus.com/author/alex-campanelli/">Alex Campanelli</a>
                        |
                        <time>Dicembre 27, 2021</time>
                    </h4>
                </div>
                <div class="social-bar-article col-xs-6" style="padding: 0">
                    <ul class="post-share">
    <li class="post-share-menu-item">
        <a href="javascript: void(0);" onclick="window.share_popup('http://www.facebook.com/sharer.php?u=https://www.juventibus.com/top-10-calciatori-2021/')"title="Share this post on Facebook!">
            <img class="img-responsive"
                 src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/facebook.png"/>
        </a>
    </li>
    <li class="post-share-menu-item">
        <a href="https://twitter.com/intent/tweet?text=Top 10 &#8211; I migliori calciatori della Juve nel 2021&url=https://www.juventibus.com/top-10-calciatori-2021/">
            <img class="img-responsive"
                 src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/twitter_icon.png"/>
        </a>
    </li>
    <li class="post-share-menu-item hidden-md hidden-lg">
    <a href="javascript: void(0);" onclick="window.share_popup('whatsapp://send?text=https://www.juventibus.com/top-10-calciatori-2021/')" title="Share this post on Whatsapp!">
        <img class="img-responsive" style="width:20px; margin-top:-2px;"
             src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/whatsapp_icon.png"/>
    </a>
    </li>
</ul>
                </div>
            </div>

            <div class="row">
                                    <div class="adv_300 hidden-md hidden-lg">
                        <!-- /38326652/Juventibus_Mobile_300x250_Home_2 --> 
<div id='div-gpt-ad-1489400565955-0'> 
<script> 
if (document.documentElement.clientWidth < 1000) { 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489400565955-0'); }); 
} 
</script> 
</div>                     </div>
                            </div>

        </div>


        <div class="row">
            <div class="content">
                <div class="col-md-8">
                    <div class="img-article featured-article">
                        <div class="img">
                            <div id="post-thumbnail">
    <img width="750" height="391" data-src="https://static.nexilia.it/juventibus/2021/01/juventus-v-ssc-napoli-italian-ps5-supercup-4-750x391.jpg" class="img-responsive wp-post-image" alt="top 10" loading="lazy" data-srcset="https://static.nexilia.it/juventibus/2021/01/juventus-v-ssc-napoli-italian-ps5-supercup-4-750x391.jpg 750w, https://static.nexilia.it/juventibus/2021/01/juventus-v-ssc-napoli-italian-ps5-supercup-4-696x363.jpg 696w" sizes="(max-width: 750px) 100vw, 750px"  id="image_61c9a4feefbde" /><script>
lazyImg('image_61c9a4feefbde')
</script></div>
                        </div>
                    </div>

                    
                    <div class="text-article">

                        <p>In uno sport come il calcio, scandito da stagioni che vanno all&#8217;incirca da agosto a giugno, l&#8217;utilità di classifiche che prendono in considerazione l&#8217;anno solare è quantomeno opinabile. Tuttavia, seguendo una prassi ormai consolidatasi nel mondo del giornalismo e dell&#8217;analisi sportiva, non solo in campo italiano, proviamo a stilare una top 10 dei migliori giocatori bianconeri nel 2021.</p> <h2>10 &#8211; Manuel Locatelli</h2> <p><a id="rXIHmkIsSqhA-3HB9vyfwQ" class="gie-single" style="color: #a7a7a7; text-decoration: none; font-weight: normal !important; border: none; display: inline-block;" href="http://www.gettyimages.it/detail/1235651072" target="_blank" rel="noopener">Embed from Getty Images</a><script>window.gie=window.gie||function(c){(gie.q=gie.q||[]).push(c)};gie(function(){gie.widgets.load({id:'rXIHmkIsSqhA-3HB9vyfwQ',sig:'_dxBtKRhBIG_rAmNmlDN7WnbaC0pufpHznk7e9O0FDo=',w:'594px',h:'396px',items:'1235651072',caption: true ,tld:'it',is360: false })});</script><script src='//embed-cdn.gettyimages.com/widgets.js' charset='utf-8' async></script></p> <p>L&#8217;impressione è che il decimo posto sia solo l&#8217;inizio per un ragazzo che, nei pochi mesi in cui ha indossato la maglia della Juventus, ha già conquistato tutti. Locatelli è juventino, non l&#8217;ha mai nascosto, e non ha bisogno nemmeno di ricordarlo perché traspare dal modo in cui esprime le sue emozioni dopo un gol e una vittoria, da come scende in campo e da quanto fortemente ha voluto vestire i colori bianconeri, boicottando di fatto qualsiasi strada che non portasse da Sassuolo a Torino. Soprattutto, Locatelli è un centrocampista coi fiocchi, capace di fare tutto, un po&#8217; incursore e un po&#8217; regista, capace di interdire e fraseggiare senza perdere in intensità e qualità. Pur storicamente restio nel dar fiducia ai nuovi arrivi, Massimiliano Allegri lo ha inserito quasi da subito nell&#8217;11 titolare e non l&#8217;ha di fatto mai più tolto, se non nelle ultime settimane. Anche quando è sembrato in debito d&#8217;ossigeno, Locatelli ha saputo sopperire alla ridotta mobilità con l&#8217;intelligenza e l&#8217;esperienza, qualità non scontate per un classe &#8217;98 precocemente giubilato dal Milan e poi riabilitato a livelli d&#8217;eccellenza dal suo padre calcistico Roberto De Zerbi. Il futuro è suo? Probabilmente lo è già anche il presente.</p><div class="adv-inside-content"><aside class="adv-inside-text" id="adv-inside-text-1"><!-- /38326652/Juventibus_300x250_Home_3 --> 
<div align="center"; id='div-gpt-ad-1489164499308-0'> 
<script> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489164499308-0'); }); 
</script> 
</div> </aside></div> <h2>9 &#8211; Weston McKennie</h2> <p><a id="W4-oecniTrxhsETB9oWjbw" class="gie-single" style="color: #a7a7a7; text-decoration: none; font-weight: normal !important; border: none; display: inline-block;" href="http://www.gettyimages.it/detail/1298112281" target="_blank" rel="noopener">Embed from Getty Images</a><script>window.gie=window.gie||function(c){(gie.q=gie.q||[]).push(c)};gie(function(){gie.widgets.load({id:'W4-oecniTrxhsETB9oWjbw',sig:'dw-WlQ87R2VXned5mxhj9CaOEXlqKO8f44QLDKBdckw=',w:'594px',h:'396px',items:'1298112281',caption: true ,tld:'it',is360: false })});</script><script src='//embed-cdn.gettyimages.com/widgets.js' charset='utf-8' async></script></p> <p>Un 2021 sull&#8217;ottovolante per lo statunitense che aveva conquistato tutti già al debutto in bianconero e che, dopo il gol in semirovesciata al Barcellona, sembrava davvero pronto a spaccare il mondo, paragonato un giorno a Davids e l&#8217;altro a Vidal. Nella prima parte dell&#8217;anno solare McKennie ha alternato buone prove ad altre decisamente più opache, trascinato dalla negatività che ha avvolto la Juventus post eliminazione dalla Champions e dai forsennati cambi di formazione e modulo di un Pirlo in confusione, finendo sulle pagine dei giornali più per le sue avventure fuori dal campo che non all&#8217;interno del rettangolo di gioco. A inizio stagione la Juventus sembrava volersi addirittura liberare di lui, sia per ragioni di bilancio sia per un presunto comportamento non professionale che l&#8217;ex Schalke non sembrava poter smentire. Poi, con un colpo di bacchetta, Wes è tornato alla ribalta, coi suoi gol ma soprattutto con prestazioni sempre più convincenti dal punto di vista dell&#8217;intensità e della copertura del campo, doti che lui stesso aveva accantonato mentre era in preda della Sindrome di Boateng e Soriano, malattia che attanaglia i centrocampisti che si scoprono goleador e smettono istantaneamente di essere presenti nelle altre fasi di gioco. Pur in un anno altalenante, McKennie è stato il miglior centrocampista della Juve; un dato che deve far riflettere.</p> <h2>8 &#8211; Paulo Dybala</h2> <p><a id="bpw3cp2MS9tnCuYn1ZBH3A" class="gie-single" style="color: #a7a7a7; text-decoration: none; font-weight: normal !important; border: none; display: inline-block;" href="http://www.gettyimages.it/detail/1342655605" target="_blank" rel="noopener">Embed from Getty Images</a><script>window.gie=window.gie||function(c){(gie.q=gie.q||[]).push(c)};gie(function(){gie.widgets.load({id:'bpw3cp2MS9tnCuYn1ZBH3A',sig:'w2Ccrc6iWB_zDzM3IgqdbvLTB5S_jXrQIWow2R_SOs8=',w:'594px',h:'396px',items:'1342655605',caption: true ,tld:'it',is360: false })});</script><script src='//embed-cdn.gettyimages.com/widgets.js' charset='utf-8' async></script></p> <p>Se la Top 10 fosse stilata in base a quanto si è parlato dei giocatori nell&#8217;arco dell&#8217;anno solare, l&#8217;argentino sarebbe sicuramente il dominatore di questa classifica. Le questioni relative al rinnovo del contratto e le sterili polemiche sulla fascia di capitano (che comunque sarebbe Chiellini) e sulla sua capacità di essere leader della squadra hanno spostato il giudizio ben lontano dal campo. Quando è presente Dybala è ancora il giocatore dalla classe abbagliante che ricordavamo, capace di decidere le partite con una singola giocata e insieme di far giocare a calcio una squadra in difficoltà nel palleggio come la Juventus, ma nel 2021 l&#8217;abbiamo visto davvero troppo poco sul rettangolo verde. Tra gennaio e maggio è sceso in campo da titolare solo una decina di volte, sparendo dai radar per due mesi e mezzo interi e mancando le due sfide di Champions col Porto, e anche in questa stagione è già stato fermato a più riprese da fastidi fisici di diversa entità. Pur presente a singhiozzo, il 10 bianconero è risultato enormemente importante sia per Pirlo, incidendo in sfide complicate come quelle con Milan e Napoli, che per Allegri, capocannoniere della squadra nel 2020/21 nonostante abbia giocato poco più della metà dei minuti disponibili sin qui. Le fortune della Juve passano inevitabilmente dai piedi di Paulo, che non ha alcun tipo di problema di personalità, di ruolo o di chissà che altra natura, ma è &#8220;semplicemente&#8221; condizionato da un fisico che ad oggi lo sta limitando. Non è un caso che l&#8217;ultima Juve scudettata coincida col miglior Dybala di questi ultimi anni.</p> <h2>7 &#8211; Alvaro Morata</h2> <h2><a id="P3p2pW66S-p3BtvQYGDXLA" class="gie-single" style="color: #a7a7a7; text-decoration: none; font-weight: normal !important; border: none; display: inline-block;" href="http://www.gettyimages.it/detail/1236703944" target="_blank" rel="noopener">Embed from Getty Images</a><script>window.gie=window.gie||function(c){(gie.q=gie.q||[]).push(c)};gie(function(){gie.widgets.load({id:'P3p2pW66S-p3BtvQYGDXLA',sig:'QQPkR22eHusKXs08RVtibJ4qQgmV_5qqs1SWGrvKfX8=',w:'594px',h:'396px',items:'1236703944',caption: true ,tld:'it',is360: false })});</script><script src='//embed-cdn.gettyimages.com/widgets.js' charset='utf-8' async></script></h2> <p>Nel giudicare il 2021 dell&#8217;attaccante spagnolo, dobbiamo tenere a mente 3 fattori principali, strettamente interconnessi: cosa ci aspettiamo da Morata, chi ha effettivamente dimostrato di essere sin qui e quale ruolo può rivestire nella Juventus e, più in generale, in una grande squadra. Gli ultimi 12 mesi del 9 bianconero non possono esattamente dirsi negativi, con 17 reti messe a segno, ma in molti lo hanno criticato, soprattutto nell&#8217;ultimo periodo, principalmente a causa della sua intermittenza in zona gol. Eppure Alvaro Morata è semplicemente stato sé stesso: un attaccante che sa fare tutto, generoso, utile alla squadra e che magari non gonfia sistematicamente la rete, ma comunque alla fine di ogni stagione porta a casa un discreto bottino di gol, nonostante alcuni periodi di digiuno (0 marcature in campionato tra gennaio e febbraio e una sola tra ottobre e novembre) che ci portano a percepirlo come un giocatore più sprecone di quanto non sia in realtà. Non solo, a cavallo di queste due stagioni Morata è addirittura cresciuto in alcuni aspetti: con Pirlo ha scoperto il gusto dell&#8217;assist, mandando in porta i compagni con una discreta frequenza, un pregio che nella gestione Allegri si è visto un po&#8217; meno, a fronte però di una maggior autosufficienza e di una capacità di sobbarcarsi un estenuante lavoro di elastico tra centrocampo e attacco che, in assenza di Dybala, solo lui è in grado di svolgere. La carriera di Morata ci insegna che affidargli il ruolo di centravanti titolare di una big è rischioso, come dimostrato a Londra e a Madrid, ma anche che lo spagnolo è un giocatore unico, che sa giocare con ogni compagno di reparto (come ricorda lo stesso Allegri) e adattarsi a un&#8217;infinita serie di contesti. Molto più di una riserva, un po&#8217; meno di un titolare, sicuramente una risorsa preziosa per questa Juve.</p> <h2>6 &#8211; Giorgio Chiellini</h2> <h2><a id="cLxmJgkJSHVNoWiUrJMPbg" class="gie-single" style="color: #a7a7a7; text-decoration: none; font-weight: normal !important; border: none; display: inline-block;" href="http://www.gettyimages.it/detail/1296215415" target="_blank" rel="noopener">Embed from Getty Images</a><script>window.gie=window.gie||function(c){(gie.q=gie.q||[]).push(c)};gie(function(){gie.widgets.load({id:'cLxmJgkJSHVNoWiUrJMPbg',sig:'-7YnpQZbuzGhJCpPWsD81l3L8kIVHrao60BP5pEfVzU=',w:'594px',h:'396px',items:'1296215415',caption: true ,tld:'it',is360: false })});</script><script src='//embed-cdn.gettyimages.com/widgets.js' charset='utf-8' async></script></h2> <p>La rottura del crociato nell&#8217;agosto 2019 sembrava presagire il suo canto del cigno, con una stagione quasi interamente persa e una serie infinita di ricadute e altri problemi di varia natura; a due anni e mezzo di distanza lo troviamo ancora lì, nel cuore della difesa, ma con un Campionato Europeo in più, e la dimostrazione che qualche volta il calcio sa togliere e dare in egual misura, seguendo vie a noi sconosciute. Visto nella singola partita, meglio ancora se un big match, il capitano della Juventus è un difensore impenetrabile, fondamentalmente l&#8217;unico insieme a de Ligt ad aver bloccato il dominio incontrastato sulla Serie A 2020/21, impeccabile salvo rare eccezioni come il rigore causato nel recupero di campionato col Napoli. C&#8217;è chi lo vede, assieme al collega e compagno di reparto Bonucci, come l&#8217;ultimo freno verso il rinnovamento totale della Juve, fuori ma anche dentro al campo, uno di quelli che gode nel difendere basso più che nell&#8217;attaccare e aggredire (eppure ha vinto un Europeo in tutt&#8217;altro modo), mentre c&#8217;è chi fatica ad immaginare una Signora senza di lui, vera ultima bandiera bianconera e portatore di quei valori che si stanno smarrendo. La differenza, come spesso accade, sta nel mezzo: quando sta bene Chiellini è ancora il miglior marcatore del globo, ma è un giocatore che va gestito ed è imperativo mettere in conto la possibilità di non averlo a disposizione per molte partite di fila, e dunque impostare la squadra in un modo che prescinda dalla sua presenza. Al netto di tutte le problematiche del caso, in una grande sfida europea, ad oggi, chi avrebbe il coraggio (o meglio, l&#8217;incoscienza) di tenerlo fuori?</p> <h2>5 &#8211; Matthijs de Ligt</h2> <h2><a id="Aeg4s417SN1Fle_LvHe2_g" class="gie-single" style="color: #a7a7a7; text-decoration: none; font-weight: normal !important; border: none; display: inline-block;" href="http://www.gettyimages.it/detail/1235427121" target="_blank" rel="noopener">Embed from Getty Images</a><script>window.gie=window.gie||function(c){(gie.q=gie.q||[]).push(c)};gie(function(){gie.widgets.load({id:'Aeg4s417SN1Fle_LvHe2_g',sig:'bzIz6lplsUbh_Sl1-0dlkYRarMN0uUl__fMp_7V0plE=',w:'594px',h:'396px',items:'1235427121',caption: true ,tld:'it',is360: false })});</script><script src='//embed-cdn.gettyimages.com/widgets.js' charset='utf-8' async></script></h2> <p>L&#8217;asse portante della difesa bianconera è anche il più giovane del lotto, cosa che quasi mai accade in un reparto in cui l&#8217;esperienza è spesso più importante della freschezza e dell&#8217;esuberanza fisica, a testimonianza del fatto che siamo di fronte a un vero e proprio fuoriclasse. Con Sarri de Ligt è stato promosso da apprendista a titolare con tempi e modi che non erano quelli che la Juve voleva per lui, il ragazzo ha accusato in prima battuta ma pian piano è sbocciato splendidamente, prendendo lui per mano un Bonucci titubante ed ergendosi a miglior centrale della sua Serie A. Nel 2021 la sua impresa più grande è stata non farsi travolgere dagli innumerevoli problemi che hanno investito la Juventus, rappresentando una delle poche sicurezze in acque più che agitate; le tante reti subite dalla squadra nella gestione Pirlo sono arrivate nonostante de Ligt, non certo a causa sua, e va ricordato che l&#8217;olandese si è destreggiato senza particolari scompensi in un sistema difensivo che scivolava frequentemente da 3 a 4 uomini e viceversa. Praticamente mai sotto la sufficienza, a suo agio sia a destra che a sinistra indifferentemente dal compagno di reparto, l&#8217;ex capitano dell&#8217;Ajax ha impreziosito il suo anno solare con le reti a Parma e Spezia, e probabilmente meriterebbe una posizione più in alto nella nostra Top 10 se la difesa della Juve non venisse da una delle annate più complicate della sua storia recente. Non è concepibile pensare a un reparto arretrato che non riparta da lui, né tantomeno immaginare di poterlo sostituire con un giocatore &#8220;normale&#8221;: un eventuale cambio de Ligt-Romagnoli, per citare uno dei centrali accostati alla Juve, non sarebbe meno squilibrato di Ronaldo-Kean.</p> <h2>4 &#8211; Danilo</h2> <h2><a id="SaVAcI22QThzKAh2ewVRow" class="gie-single" style="color: #a7a7a7; text-decoration: none; font-weight: normal !important; border: none; display: inline-block;" href="http://www.gettyimages.it/detail/1295683592" target="_blank" rel="noopener">Embed from Getty Images</a><script>window.gie=window.gie||function(c){(gie.q=gie.q||[]).push(c)};gie(function(){gie.widgets.load({id:'SaVAcI22QThzKAh2ewVRow',sig:'eBMTlWKx35fXfE0Tx3CkzsOUuOFm2d70AqgM4-u9VoE=',w:'594px',h:'396px',items:'1295683592',caption: true ,tld:'it',is360: false })});</script><script src='//embed-cdn.gettyimages.com/widgets.js' charset='utf-8' async></script></h2> <p>Il vero, grande lascito della gestione Pirlo, un giocatore arrivato a Torino con l&#8217;etichetta con su scritto &#8220;plusvalenza&#8221; sulla fronte che viene trasformato in uno dei leader, tecnici ed emotivi, della squadra. Con l&#8217;ex numero 21 in panchina, Danilo era quello che faceva funzionare il modulo ibrido pensato dall&#8217;allenatore, ora centrale a 3 ora terzino a 4, e anche con il passaggio in pianta stabile al 4-4-2 il suo rendimento non è calato, rivelandosi inoltre capace di giostrare con efficacia da terzino sinistro. Al Porto era conosciuto per le sue sgroppate e la qualità nei cross e nelle conclusione, alla Juve si è scoperto più difensore che ala aggiunta, quasi impenetrabile nell&#8217;1 contro 1 in fascia, solidissimo in marcatura e abile nelle letture, tanto da essere impiegato anche da centrocampista davanti alla difesa senza sfigurare. Anche con l&#8217;arrivo di Allegri la sua centralità, prima dell&#8217;infortunio che ci auguriamo possa smaltire a breve, non è stata mai messa in discussione, con il discusso spostamento di Cuadrado a centrocampo come effetto collaterale. L&#8217;impressione è che al ritorno in campo, con tutti gli esterni in rosa abili e arruolabili, possa venir dirottato sulla corsia mancina, ma non è escluso un ritorno alla retroguardia a 3 che gli permetta di massimizzare il suo rendimento. Premiamo con il quarto posto lui, e non de Ligt, in quanto indiscusso Most Improved Player del 2021 bianconero.</p> <h2>3 &#8211; Juan Cuadrado</h2> <h2><a id="8VSP_s0UQwtUUH9WJwiQ_w" class="gie-single" style="color: #a7a7a7; text-decoration: none; font-weight: normal !important; border: none; display: inline-block;" href="http://www.gettyimages.it/detail/1232908313" target="_blank" rel="noopener">Embed from Getty Images</a><script>window.gie=window.gie||function(c){(gie.q=gie.q||[]).push(c)};gie(function(){gie.widgets.load({id:'8VSP_s0UQwtUUH9WJwiQ_w',sig:'wtz9-sza5FAy-ad905Gi0ToIjL1bEwXopvhnSvkj6rE=',w:'594px',h:'396px',items:'1232908313',caption: true ,tld:'it',is360: false })});</script><script src='//embed-cdn.gettyimages.com/widgets.js' charset='utf-8' async></script></h2> <p>Ai sognatori tuttora alla ricerca della fonte dell&#8217;eterna giovinezza suggeriamo di far visita alla Continassa, e visionare coi loro occhi un calciatore che, più che invecchiare, sale di livello come nei giochi di ruolo, senza mostrare il benché minimo segno di cedimento. Con l&#8217;avanzare dell&#8217;età, Cuadrado è diventato un calciatore più lucido, capace di ottenere il massimo da ogni situazione di gioco e di sfruttare al 100% le sue incredibili capacità tecniche; allo stesso tempo, il colombiano non sembra aver perso un grammo della sua esplosività, della sua elasticità e della sua imprevedibilità nell&#8217;1 contro 1, in barba a una carta di identità che a maggio reciterà 34 anni, non esattamente pochi per un laterale di spinta. Arriverà il giorno in cui Cuadrado dovrà gestirsi e magari modificare il suo modo di giocare, come Cristiano Ronaldo o Ibrahimovic, per restare ancora competitivo ai massimi livelli, ma ad oggi il percorso è stato esattamente l&#8217;inverso; come accaduto a Jesus Navas più o meno nello stesso arco temporale, l&#8217;esterno sudamericano è diventato un terzino di livello mondiale, capace di sopperire con l&#8217;esperienza e l&#8217;intelligenza alle lacune fisiche in fase difensiva, e diventando paradossalmente più micidiale nella trequarti avversaria. Tra gennaio e maggio il panita ha confezionato ben 10 assist, con due gol pesantissimi alla penultima di campionato contro l&#8217;Inter, prendendo in carico e realizzando un rigore pesantissimo che, se ce ne fosse ancora bisogno, ne ribadisce la leadership. Negli ultimi mesi Juan ha faticato a ridosso degli impegni con la nazionale e, soprattutto, quando è stato riportato nel vecchio ruolo di esterno di centrocampo, nel quale gli è stato chiesto a più riprese di cantare e portare la croce visto il limitato supporto di Danilo in fase di rifinitura, ma le difficoltà non gli hanno impedito di mettere a segno 4 importanti reti. Juan Cuadrado è uno dei migliori esterni bassi di destra del mondo, e spostarlo ancora da questo ruolo, sull&#8217;altare della stabilità difensiva o chissà che altro, somiglierebbe molto a un delitto calcistico.</p> <h2>2 &#8211; Cristiano Ronaldo</h2> <h2><a id="MbulV2SvQBhIu8CehG1s9g" class="gie-single" style="color: #a7a7a7; text-decoration: none; font-weight: normal !important; border: none; display: inline-block;" href="http://www.gettyimages.it/detail/1232654394" target="_blank" rel="noopener">Embed from Getty Images</a><script>window.gie=window.gie||function(c){(gie.q=gie.q||[]).push(c)};gie(function(){gie.widgets.load({id:'MbulV2SvQBhIu8CehG1s9g',sig:'Y1OJOD2rdp5Y8a5RWW3XDol9nKHpcyJz8kEHqd7TC_I=',w:'594px',h:'396px',items:'1232654394',caption: true ,tld:'it',is360: false })});</script><script src='//embed-cdn.gettyimages.com/widgets.js' charset='utf-8' async></script></h2> <p>Capocannoniere con 4 mesi di Juve in meno rispetto ai compagni, un dato che dice molto ma non tutto, di un calciatore del quale in molti hanno compreso la grandezza soltanto una volta che aveva lasciato Torino, peccato mortale considerando che parliamo di uno dei migliori della storia di questo sport. &#8220;Senza Cristiano segneranno di più gli altri&#8221;, un&#8217;affermazione errata fin da subito, senza bisogno della controprova, dato che la Juventus non dispone di uno sherpa di lusso come Benzema, capace in un battito di ciglia di svestire i panni di Robin e tornare ad essere Batman, né tantomeno ha sopperito sul mercato con giocatori che alzassero la cifra tecnica generale, fatta eccezione per Locatelli. L&#8217;unico grande rimpianto dell&#8217;ultima mezza stagione del 7 in bianconero si chiama Porto, due gare in cui è stato praticamente impalpabile, la classica eccezione che conferma la regola che lo vuole uomo Champions per eccellenza. Tolta la stecca negli ottavi, in un contesto caotico e, soprattutto negli ultimi mesi, senza identità come la Juve di Pirlo, Cristiano ha segnato, e tanto, 20 gol spalmati tra gennaio e giugno, spesso decidendo gare che contano, come la Supercoppa col Napoli e la semifinale di Coppa Italia con l&#8217;Inter, e partite che sembravano impossibili da vincere, su tutte il 2-1 all&#8217;Udinese, match ribaltato fondamentalmente da solo e fondamentale nella rincorsa al quarto posto. Sarà stato a tratti indisponente, insofferente, egoista ed egocentrico, ma è tutto parte del pacchetto Cristiano Ronaldo, garanzia di gol e di successo, perché con lui in rosa non si finisce mai una stagione senza sollevare un trofeo, lo dice la storia. La stessa storia che tra decenni ci ricorderà come uno dei più grandi sportivi di ogni tempo abbia giocato, segnato, e vinto per noi. Del resto, si spera, ce ne dimenticheremo.</p> <h2>1 &#8211; Federico Chiesa</h2> <p><a id="QI3LvSTWTBFZU10QxMpvgQ" class="gie-single" style="color: #a7a7a7; text-decoration: none; font-weight: normal !important; border: none; display: inline-block;" href="http://www.gettyimages.it/detail/1235587202" target="_blank" rel="noopener">Embed from Getty Images</a><script>window.gie=window.gie||function(c){(gie.q=gie.q||[]).push(c)};gie(function(){gie.widgets.load({id:'QI3LvSTWTBFZU10QxMpvgQ',sig:'LNQ2vC95lp1Wn-zJ9sDFmEt7wkPF82g6WuCK9CTVawU=',w:'594px',h:'396px',items:'1235587202',caption: true ,tld:'it',is360: false })});</script><script src='//embed-cdn.gettyimages.com/widgets.js' charset='utf-8' async></script></p> <p>Cristiano Ronaldo ha lasciato la Juve, ma la Juve ha Cristiano Ronaldo ancora nella propria rosa. Un paradosso che diventa possibile soltanto se tra le tue fila puoi vantare Federico Chiesa, il calciatore più simile al 7 dei tempi di Manchester, un talento accecante e totalmente autosufficiente, capace di far da solo la guerra a intere difese, di abbassare la testa e dribblare con efficacia sia con 20 metri di campo davanti a sé che in un fazzoletto d&#8217;erba, con l&#8217;abilità di azzerare la distanza tra il punto A e il punto B a suo piacimento, indipendentemente dal numero di avversari presenti sulla sua strada, in pratica il salto temporale del sicario Hit. Il 2021 dell&#8217;ex viola è stato un crescendo rossiniano da gennaio a luglio: la doppietta che stende il Milan, quella amara al Porto negli ottavi di Champions, il gol negli ottavi di Euro 2020 all&#8217;Austria, l&#8217;inserimento prepotente nell&#8217;11 titolare di Mancini, il destro a giro contro la Spagna in semifinale, il secondo trofeo continentale della storia degli Azzurri alzato al cielo. In mezzo, una serie infinita di giocate da applausi, tra dribbling che mandano in tilt i terzini (citofonare Hysaj), palloni spediti nel sette col destro e col sinistro e giochi di prestigio da sudamericano vero. C&#8217;è chi dice che con Allegri il feeling non sia scattato, ma il tecnico non ha praticamente mai avuto Chiesa al 100% della condizione; pur in un momento di forma non eccellente, il 22 bianconero è stato capace di decidere una delle partite più importanti della stagione sin qui, quella col Chelsea, suggellata con un altro pezzo da fenomeno. Sperando di non vederlo più in campo da punta, posizione nella quale aveva sofferto anche sotto la guida di Iachini, la nostra voglia di incoronare Federico Chiesa come miglior calciatore della Juve del 2021 è seconda solo alla smania che abbiamo di rivederlo in campo, a squartare le difese avversarie in 2, a correre su ogni palla come un forsennato e a gonfiare la rete con la nostra maglia indosso.</p> 
                    </div>


                    <div class="border-black"></div>


                                            <div id="taboola-below-article-thumbnails"></div>
<script class='_iub_cs_activate' type='text/plain'>
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

<script src="https://static.nexilia.it/global/adv/feed/feed.bundle.js"></script>
<script>
    if (document.documentElement.clientWidth < 1000) {
        var elem = jQuery(".text-article > p").get(1);
        if (elem)
            new NexiliaFeed(elem, "https://static.nexilia.it/api/feed/get/juventibus?exclude=juventibus&limit=5");
    }
</script>
<style> .FeedSlideComponent .title-container h3{ padding: 5px 10px !important; } </style>                    

                    

<div class="grid-related-post">
    <div class="other-notices">

        <div class="title-component">
            <h2>Altre Notizie</h2>
        </div>

        <div class="row">
            <!-- Altre Notizie Desktop -->
<div class="col-md-6 col-xs-12">
    <div class="notice">

        <div class="col-md-12 col-xs-6">
            <div class="category hidden-md hidden-lg">
                                    <h4><a href="https://www.juventibus.com/attualita/">
                            Attualità</a></h4>


                            </div>
            <a href="https://www.juventibus.com/bologna-juve-2/" title="Lampi di Morata e Cuadrado nella nebbia: la Juve vince e accorcia le distanze">
                
        <div class="image-background-container preload "
             id="image_61c9a4fef2f02"
             data-src="https://static.nexilia.it/juventibus/2021/12/Cattura-5-260x175.jpg"
             style="background-image: url('https://www.juventibus.com/wp-content/themes/juventibus-v2/images/loading.gif')">

            <img src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/sizes/preview-post.png?version=2.7.8" rel="nofollow" class="max-responsive"/>

            <script>
                lazyImg('image_61c9a4fef2f02');
            </script>
        </div>

    </a>
        </div>

        <div class="preview-notice col-md-12 col-xs-6">

            <div class="category hidden-xs hidden-sm">
                                    <h4><a href="https://www.juventibus.com/attualita/">
                            Attualità</a></h4>


                            </div>

            <div class="title-notice">
                <h2>
                    <a data-excerpt="40" href="https://www.juventibus.com/bologna-juve-2/">Lampi di Morata e Cuadrado nella nebbia: la Juve vince e accorcia le distanze</a>
                </h2>
            </div>

            <div class="description-notice hidden-xs hidden-sm">
                <p> Due lampi di Morata e Cuadrado, uno per tempo, nella nebbia di...</p>
            </div>

            <div class="author hidden-xs hidden-sm">
                <h4>di
                    <a href="https://www.juventibus.com/author/mauro-bortone/">Mauro Bortone</a>
                </h4>
            </div>
        </div>
    </div>

</div>

<!-- Altre Notizie Desktop -->
<div class="col-md-6 col-xs-12">
    <div class="notice">

        <div class="col-md-12 col-xs-6">
            <div class="category hidden-md hidden-lg">
                                    <h4><a href="https://www.juventibus.com/attualita/">
                            Attualità</a></h4>


                            </div>
            <a href="https://www.juventibus.com/villarreal-ottavi-champions/" title="Uno sguardo al Villarreal di Unai Emery">
                
        <div class="image-background-container preload "
             id="image_61c9a4fef397c"
             data-src="https://static.nexilia.it/juventibus/2021/12/Unai_Emery_-_Sevilla-260x175.jpg"
             style="background-image: url('https://www.juventibus.com/wp-content/themes/juventibus-v2/images/loading.gif')">

            <img src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/sizes/preview-post.png?version=2.7.8" rel="nofollow" class="max-responsive"/>

            <script>
                lazyImg('image_61c9a4fef397c');
            </script>
        </div>

    </a>
        </div>

        <div class="preview-notice col-md-12 col-xs-6">

            <div class="category hidden-xs hidden-sm">
                                    <h4><a href="https://www.juventibus.com/attualita/">
                            Attualità</a></h4>


                            </div>

            <div class="title-notice">
                <h2>
                    <a data-excerpt="40" href="https://www.juventibus.com/villarreal-ottavi-champions/">Uno sguardo al Villarreal di Unai Emery</a>
                </h2>
            </div>

            <div class="description-notice hidden-xs hidden-sm">
                <p> Ancora una volta l&#8217;urna di Nyon è stata piuttosto...</p>
            </div>

            <div class="author hidden-xs hidden-sm">
                <h4>di
                    <a href="https://www.juventibus.com/author/alex-campanelli/">Alex Campanelli</a>
                </h4>
            </div>
        </div>
    </div>

</div>

</div><div class='row'><!-- Altre Notizie Desktop -->
<div class="col-md-6 col-xs-12">
    <div class="notice">

        <div class="col-md-12 col-xs-6">
            <div class="category hidden-md hidden-lg">
                                    <h4><a href="https://www.juventibus.com/attualita/">
                            Attualità</a></h4>


                            </div>
            <a href="https://www.juventibus.com/analisi-del-venezia-di-zanetti/" title="Analisi del Venezia di Zanetti: una provinciale insidiosa per la Juve">
                
        <div class="image-background-container preload "
             id="image_61c9a4ff0046e"
             data-src="https://static.nexilia.it/juventibus/2021/12/2-1-260x175.jpg"
             style="background-image: url('https://www.juventibus.com/wp-content/themes/juventibus-v2/images/loading.gif')">

            <img src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/sizes/preview-post.png?version=2.7.8" rel="nofollow" class="max-responsive"/>

            <script>
                lazyImg('image_61c9a4ff0046e');
            </script>
        </div>

    </a>
        </div>

        <div class="preview-notice col-md-12 col-xs-6">

            <div class="category hidden-xs hidden-sm">
                                    <h4><a href="https://www.juventibus.com/attualita/">
                            Attualità</a></h4>


                            </div>

            <div class="title-notice">
                <h2>
                    <a data-excerpt="40" href="https://www.juventibus.com/analisi-del-venezia-di-zanetti/">Analisi del Venezia di Zanetti: una provinciale insidiosa per la Juve</a>
                </h2>
            </div>

            <div class="description-notice hidden-xs hidden-sm">
                <p> Conclusa la Champions con la vittoria vs il Malmo e...</p>
            </div>

            <div class="author hidden-xs hidden-sm">
                <h4>di
                    <a href="https://www.juventibus.com/author/roberto-nizzotti/">Roberto Nizzotti</a>
                </h4>
            </div>
        </div>
    </div>

</div>

<!-- Altre Notizie Desktop -->
<div class="col-md-6 col-xs-12">
    <div class="notice">

        <div class="col-md-12 col-xs-6">
            <div class="category hidden-md hidden-lg">
                                    <h4><a href="https://www.juventibus.com/attualita/">
                            Attualità</a></h4>


                            </div>
            <a href="https://www.juventibus.com/guida-ottavi-champions-league/" title="Tori, aquile, sottomarini: guida agli ottavi di Champions League">
                
        <div class="image-background-container preload "
             id="image_61c9a4ff012fe"
             data-src="https://static.nexilia.it/juventibus/2016/08/Sorteggi.jpg"
             style="background-image: url('https://www.juventibus.com/wp-content/themes/juventibus-v2/images/loading.gif')">

            <img src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/sizes/preview-post.png?version=2.7.8" rel="nofollow" class="max-responsive"/>

            <script>
                lazyImg('image_61c9a4ff012fe');
            </script>
        </div>

    </a>
        </div>

        <div class="preview-notice col-md-12 col-xs-6">

            <div class="category hidden-xs hidden-sm">
                                    <h4><a href="https://www.juventibus.com/attualita/">
                            Attualità</a></h4>


                            </div>

            <div class="title-notice">
                <h2>
                    <a data-excerpt="40" href="https://www.juventibus.com/guida-ottavi-champions-league/">Tori, aquile, sottomarini: guida agli ottavi di Champions League</a>
                </h2>
            </div>

            <div class="description-notice hidden-xs hidden-sm">
                <p> Il gol di Magomed Ozdoev in zona Cesarini contro il Chelsea ci...</p>
            </div>

            <div class="author hidden-xs hidden-sm">
                <h4>di
                    <a href="https://www.juventibus.com/author/alex-campanelli/">Alex Campanelli</a>
                </h4>
            </div>
        </div>
    </div>

</div>

</div><div class='row'>        </div>
    </div>                </div>
            </div>
            <div class="sidebar col-md-4 hidden-xs hidden-sm">

    <div class="widget_element">
        <div class="banner">
            <!-- /38326652/Juventibus_300x250_ATF --> 
<div id='div-gpt-ad-1543927316141-0'> 
<script> 
if (document.documentElement.clientWidth > 1000)  { 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543927316141-0'); }); 
} 
</script> 
</div>         </div>
        <hr>
    </div>

    <div class="widget_element">
        <div class="twitter-widget">
    <div class="row">
        <div class="logo-twitter">
            <img class="img-responsive" src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/twitter.png">
        </div>
        <div class="twitter-username">
        <h2>@juventibus.com</h2>
        </div>
        <div class="content-twitter" id="container-twitter">
            <script>
                if (document.documentElement.clientWidth > 1000) {
                    window.addEventListener("load", function () {
                        jQuery("#container-twitter").html("<div id=\"twitter-sidebar-home\">\n" +
                            "<a class=\"twitter-timeline\" data-lang=\"it\" data-width=\"288\" data-height=\"400px\"\n" +
                            "href=\"https://twitter.com/juventibus\"></a></div>");

                        loadScript("//platform.twitter.com/widgets.js");
                    });
                }
            </script>
        </div>
    </div>
</div>    </div>

    <div class="widget_element">
        <div class="banner">
            <!-- /38326652/Juventibus_300x600 --> 
<div id='div-gpt-ad-1509013295765-0'> 
<script> 
if (document.documentElement.clientWidth > 1000)  { 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509013295765-0'); }); 
} 
</script> 
</div>         </div>
        <hr>
    </div>


    <div class="widget_element">
        <div class="write-us">
    <h2><bold>Scrivici </bold><img style= "display: inline-block; width: 20px;" class="img-responsive" src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/Mail.svg"><a href="mailto:posta@juventibus.com?Subject=Posta%20Juventibus">posta@juventibus.com</a></h2>
</div>    </div>

    <div class="widget_element">
        <div id="best-articles">
            <script>
                if (document.documentElement.clientWidth > 1000) {
                    lazyLoadingScript("best-articles", function () {
                        jQuery.get(
                            ajaxurl,
                            {
                                'action': 'sidebar_best_articles'
                            },
                            function (response) {
                                jQuery("#best-articles").html(response);
                            }
                        );
                    });
                }
            </script>
        </div>
    </div>

    <div class="widget_element">
        <div id="special-contents">
            <script>
                if (document.documentElement.clientWidth > 991) {
                    lazyLoadingScript("special-contents", function () {
                        jQuery.get(
                            ajaxurl,
                            {
                                'action': 'sidebar_special_contents'
                            },
                            function (response) {
                                jQuery("#special-contents").html(response);
                            }
                        );
                    });
                }
            </script>
        </div>
    </div>

    <div class="widget_element">

        <div class="banner" id="adv_medium_bottom">
            <!-- /38326652/Juventibus_300x250_BTF --> 
<div id='div-gpt-ad-1489157962804-0'> 
<script> 
if (document.documentElement.clientWidth > 1000)  { 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489157962804-0'); }); 
} 
</script> 
</div>             <div style="height: 300px"></div>
        </div>



                    <script>
                jQuery(document).ready(function () {
                    if (document.documentElement.clientWidth > 1000) {
                        loadScript("https://cdnjs.cloudflare.com/ajax/libs/jquery.sticky/1.0.4/jquery.sticky.min.js", function () {
                            jQuery("#adv_medium_bottom").sticky({topSpacing: 30});
                        });
                    }
                });
            </script>
            </div>
</div>
        </div>
    </article>
</div>

<footer>
    <div class="container">
        <div class="row part-1 hidden-sm hidden-xs">

            <div class="col-md-6">
                <div class="logo-footer">
                    <a href="https://www.juventibus.com" title="Juventibus">
                        <img class="img-responsive"
                             src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/logo-juventibus.png">
                    </a>
                </div>
            </div>

            <div class="col-md-6">
                <div class="description">
                    <p>
                        Juventibus è il portale degli juventini e per gli juventini. Qui tutte le ultime notizie sulla
                        Juventus:
                        le indiscrezioni sul calciomercato della Juve, il calendario delle partite e i risultati
                        aggiornati
                        in
                        tempo reale. Non mancano approfondimenti, analisi, spunti, gufate e complotti: solo su
                        juventibus.com!
                    </p>
                </div>
            </div>

        </div>

        <div class="row part-2">

            <div class="col-xs-6">
                <div class="logo-nexilia">
                    <a href="http://nexilia.it/" target="_blank">
                        <img alt="nexilia-logo" class="img-responsive"
                             src="https://static.nexilia.it/global/assets/images/nexilia_logo.png"/>
                    </a>
                </div>
            </div>

            <div class="col-xs-6">
                <div class="menu-footer"><ul id="menu-footer-menu" class=""><li id="menu-item-22529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22529"><a href="https://www.juventibus.com/">Home</a></li>
<li id="menu-item-22528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22528"><a href="https://www.juventibus.com/contatti/">Contatti</a></li>
<li id="menu-item-23330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23330"><a href="https://www.juventibus.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-57614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57614"><a href="https://www.iubenda.com/privacy-policy/52569924">Privacy Policy</a></li>
<li id="menu-item-57615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57615"><a href="https://www.iubenda.com/privacy-policy/52569924/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-57616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57616"><a href="#">Impostazioni Cookie</a></li>
</ul></div>            </div>
        </div>

    </div>
</footer>

</div>
<!-- Overlay Ricerca Full-Width -->
<div id="search">
    <span class="closebtn" title="Close Overlay">×</span>

    <div class="search-content">
        <form name="search_form" action="/" method="get" class="search_form">
            <input type="text" placeholder="Cerca" name="s">
            <button type="submit"><i class="fa fa-search"></i></button>
        </form>
    </div>
</div>

<script>
    jQuery(".search_form").submit(function (e) {
        e.preventDefault();
        var value = jQuery(this).find("[name='s']").first().val();
        window.location.pathname = "/search/" + encodeURIComponent(value);
    });
</script>

<script type='text/javascript' src='https://www.juventibus.com/wp-content/themes/juventibus-v2/lib/bootstrap/js/bootstrap.min.js?ver=2.7.8' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.juventibus.com/wp-content/themes/juventibus-v2/minified/js/script.js?ver=2.7.8' id='script-js'></script>
<script type='text/javascript' src='https://www.juventibus.com/wp-includes/js/wp-embed.min.js?ver=5.7.4' id='wp-embed-js'></script>
</body>
</html>