<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
    

    <!--    favicon-->
    <link rel="apple-touch-icon" sizes="57x57"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-57x57.png?ver=2.5">
    <link rel="apple-touch-icon" sizes="60x60"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-60x60.png?ver=2.5">
    <link rel="apple-touch-icon" sizes="72x72"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-72x72.png?ver=2.5">
    <link rel="apple-touch-icon" sizes="76x76"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-76x76.png?ver=2.5">
    <link rel="apple-touch-icon" sizes="114x114"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-114x114.png?ver=2.5">
    <link rel="apple-touch-icon" sizes="120x120"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-120x120.png?ver=2.5">
    <link rel="apple-touch-icon" sizes="144x144"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-144x144.png?ver=2.5">
    <link rel="apple-touch-icon" sizes="152x152"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-152x152.png?ver=2.5">
    <link rel="apple-touch-icon" sizes="180x180"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-180x180.png?ver=2.5">
    <link rel="icon" type="image/png" sizes="192x192"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/android-icon-192x192.png?ver=2.5">
    <link rel="icon" type="image/png" sizes="32x32"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/favicon-32x32.png?ver=2.5">
    <link rel="icon" type="image/png" sizes="96x96"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/favicon-96x96.png?ver=2.5">
    <link rel="icon" type="image/png" sizes="16x16"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/favicon-16x16.png?ver=2.5">
    <link rel="manifest"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/manifest.json?ver=2.5">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage"
          content="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/ms-icon-144x144.png?ver=2.5">
    <meta name="theme-color" content="#ffffff">

    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500" rel="stylesheet">

    <link href="https://fonts.googleapis.com/css?family=Lato:300" rel="stylesheet">


    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.juventibus.com/xmlrpc.php">
    <meta name="viewport" content="width=device-width, user-scalable=no,
initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
    <!--[if lt IE 9]>
    <![endif]-->
    
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>I momenti peggiori del 2019 bianconero | Juventibus</title>
<meta name="description" content="Con il 2019 giunto ai titoli di coda ripercorriamo i momenti più difficili che la Juventus ha vissuto in questo anno di profondo cambiamento."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.juventibus.com/momenti-peggiori-2019/" />
<link rel="publisher" href="https://plus.google.com/102627741496610196784"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="I momenti peggiori del 2019 bianconero | Juventibus" />
<meta property="og:description" content="Con il 2019 giunto ai titoli di coda ripercorriamo i momenti più difficili che la Juventus ha vissuto in questo anno di profondo cambiamento." />
<meta property="og:url" content="https://www.juventibus.com/momenti-peggiori-2019/" />
<meta property="og:site_name" content="Juventibus" />
<meta property="article:publisher" content="https://www.facebook.com/Juventibus/" />
<meta property="article:tag" content="2019" />
<meta property="article:tag" content="Allegri" />
<meta property="article:tag" content="juventus" />
<meta property="article:tag" content="momenti peggiori" />
<meta property="article:tag" content="sarri" />
<meta property="article:tag" content="sconfitte" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2019-12-29T16:11:20+00:00" />
<meta property="og:image" content="https://static.nexilia.it/juventibus/2019/12/juve_ajax_afp.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="867" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Con il 2019 giunto ai titoli di coda ripercorriamo i momenti più difficili che la Juventus ha vissuto in questo anno di profondo cambiamento." />
<meta name="twitter:title" content="I momenti peggiori del 2019 bianconero | Juventibus" />
<meta name="twitter:site" content="@juventibus" />
<meta name="twitter:image" content="https://static.nexilia.it/juventibus/2019/12/juve_ajax_afp.jpg" />
<meta name="twitter:creator" content="@juventibus" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//static.nexilia.it' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Juventibus &raquo; I momenti peggiori del 2019 bianconero Feed dei commenti" href="https://www.juventibus.com/momenti-peggiori-2019/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.juventibus.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.16"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css'  href='https://www.juventibus.com/wp-content/themes/juventibus-v2/lib/bootstrap/css/bootstrap.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.juventibus.com/wp-content/themes/juventibus-v2/style.css?ver=2.5' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://www.juventibus.com/wp-content/themes/juventibus-v2/minified/css/style.css?ver=2.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.juventibus.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.juventibus.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.juventibus.com/wp-content/themes/juventibus-v2/minified/js/base.js?ver=2.5'></script>
<link rel='https://api.w.org/' href='https://www.juventibus.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.juventibus.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.juventibus.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.16" />
<link rel="alternate" type="application/json+oembed" href="https://www.juventibus.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.juventibus.com%2Fmomenti-peggiori-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.juventibus.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.juventibus.com%2Fmomenti-peggiori-2019%2F&#038;format=xml" />
<link rel='shortlink' href='https://www.juventibus.com/momenti-peggiori-2019/' />
<link rel="amphtml" href="https://www.juventibus.com/momenti-peggiori-2019/amp/">
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83593930-8', 'auto');
  ga('send', 'pageview');

</script>
<meta property="fb:pages" content="178688128956151" />



    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
googletag.defineSlot('/38326652/Juventibus_1x1', [1, 1], 'div-gpt-ad-1539881677855-0').addService(googletag.pubads());
googletag.defineSlot('/38326652/Juventibus_970x250', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1510225396216-0').addService(googletag.pubads());
googletag.defineSlot('/38326652/Juventibus_300x250_ATF', [300, 250], 'div-gpt-ad-1543927316141-0').addService(googletag.pubads());
googletag.defineSlot('/38326652/Juventibus_300x250_BTF', [300, 250], 'div-gpt-ad-1489157962804-0').addService(googletag.pubads());
googletag.defineSlot('/38326652/Juventibus_300x250_Home_3', [300, 250], 'div-gpt-ad-1489164499308-0').addService(googletag.pubads());
googletag.defineSlot('/38326652/Juventibus_300x250_Home_2', [300, 250], 'div-gpt-ad-1489164445109-0').addService(googletag.pubads());
googletag.defineSlot('/38326652/Juventibus_300x600', [[300, 250], [160, 600], [300, 600]], 'div-gpt-ad-1509013295765-0').addService(googletag.pubads());
googletag.defineSlot('/38326652/Juventibus_mobile_320x50', [[320, 50], [300, 50]], 'div-gpt-ad-1573653876718-0').addService(googletag.pubads());
googletag.defineSlot('/38326652/Juventibus_mobile_300x250_ATF', [[300, 600], [300, 250]], 'div-gpt-ad-1489159358451-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<script type="application/javascript" src="https://ced.sascdn.com/tag/1406/smart.js"></script>
<script type="application/javascript">
    sas.setup({ networkid: 1406, domain: "https://www3.smartadserver.com" });
</script>


<style> .adv-inside-text { display:block!important;} </style>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/nexilia-juventibus/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>



<script type="text/javascript">
   window._seedtagq = window._seedtagq || [];
   window._seedtagq.push(['_setId', '4674-8051-01']);
    window._seedtagq.push(['iframe_mode']);
   (function () {
     var st = document.createElement('script');
     st.type = 'text/javascript';
     st.async = true;
     st.src = ('https:' == document.location.protocol
       ? 'https'
       : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
     var s = document.getElementsByTagName('script')[0];
     s.parentNode.insertBefore(st, s);
   })();
   </script>


<script data-ad-client="ca-pub-0442333251929150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        var base_url = "https://www.juventibus.com";
        var ajaxurl = "https://www.juventibus.com/wp-admin/admin-ajax.php";
    </script>
</head>


<body class="post-template-default single single-post postid-54304 single-format-standard">

<!--<script>
    function setCookie(name,value,years)
    {
        var expires = "";
        if (years) {
            var date = new Date();
            date.setTime(date.getTime() + (years*365*24*60*60*1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = name + "=" + (value || "")  + expires + "; path=/";
    }
    function getCookie(name)
    {
        var dc = document.cookie;
        var prefix = name + "=";
        var begin = dc.indexOf("; " + prefix);
        if (begin == -1) {
            begin = dc.indexOf(prefix);
            if (begin != 0) return null;
        }
        else
        {
            begin += 2;
            var end = document.cookie.indexOf(";", begin);
            if (end == -1) {
                end = dc.length;
            }
        }
        return decodeURI(dc.substring(begin + prefix.length, end));
    }

    var __cmp = __cmp || null,
        INTERVAL_TIME = 50,
        TIMEOUT_TIME = 5000,
        timerTimeout = TIMEOUT_TIME,
        intervalCmp = null;
    var setConsents = function()
    {
        __cmp('getVendorConsents', null, function(data, success)
        {
            if (data.purposeConsents['3'] === true || data.purposeConsents['3'] === false)
            {
                console.log("visualizza adv");
                if (getCookie("consent")==null)
                {
                    console.log("creating consent cookie");
                    setCookie("consent","3",2000);
                    location.reload();
                }
            }
            else
            {
                console.log("non visualizza adv");
            }
            console.log('getVendorConsents', data, success);
        });
    }
    intervalCmp = setInterval(function() {
        if (timerTimeout <= 0) {
            clearInterval(intervalCmp);
            intervalCmp = null;
        } else {
            timerTimeout -= INTERVAL_TIME;
            if (typeof __cmp === 'function') {
                __cmp('setConsentUiCallback', setConsents);
                clearInterval(intervalCmp);
                intervalCmp = null;
                timerTimeout = TIMEOUT_TIME;
            }
        }
    }, INTERVAL_TIME)
</script>-->

<script type="application/javascript">
	sas.call("std", {
		siteId:		153219,	// 
		pageId:		786981,	// Pagina : IT_Nexilia_Juventibus_msite/juventibus_msite_int
		formatId: 	45848,	// Formato : web int 1x1
		target:		''	// Targeting
	});
</script>
<noscript>
	<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1406&siteid=153219&pgname=juventibus_msite_int&fmtid=45848&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1406&siteid=153219&pgname=juventibus_msite_int&fmtid=45848&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>

<div class="adv_skin">
    <style>
.adv_skin {
position: absolute;
}
</style>
<!-- /38326652/Juventibus_1x1 -->
<div id='div-gpt-ad-1539881677855-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1539881677855-0'); });
</script>
</div>






<script type="text/javascript" id='4w_213019_582947153'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_213019_582947153', 'ic':"213019;103731;78019;0", 'format':'4W-Still', 'position':'bottom-right'});
</script>
<script src="//optimized-by.4wnetwork.com/js/sdk.min.js" type="text/javascript"></script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></div>

<div id="main">

    <header>

        
        <!-- Inizio Menu -->
        <div class="navbar">

            <div class="logo-juventibus">
                <a href="https://www.juventibus.com" title="Juventibus">
                    <img class="img-responsive" alt="logo"
                         src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/logo-juventibus.png"/>
                </a>
            </div>

            <div class="menu">
                <div class="social-mobile hidden-md hidden-lg">
    <div class="title-social">
        <h2 style="margin-left: 10px">Segui juventibus su</h2>
    </div>
    <ul>
        <li><a class="social-icon" href="https://it-it.facebook.com/Juventibus/" title="Facebook"
               target="_blank"><i
                        class="fa fa-facebook"></i></a>
            <h4>Facebook</h4>
        </li>
        <li><a class="social-icon" href="https://twitter.com/juventibus" title="Twitter"
               target="_blank"><i
                        class="fa fa-twitter"></i></a>
            <h4>Twitter</h4>
        </li>
        <li><a class="social-icon" href="https://www.instagram.com/juventibus/?hl=it" title="Instagram"
               target="_blank"><i
                        class="fa fa-instagram"></i></a>
            <h4>Instagram</h4>
        </li>


    </ul>
</div>
                <div class="menu-principale-container"><ul id="menu-principale" class=""><li id="menu-item-22531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22531"><a href="https://www.juventibus.com/attualita/">Attualità</a></li>
<li id="menu-item-22502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22502"><a href="https://www.juventibus.com/partite-juventus/">Partite</a></li>
<li id="menu-item-22534" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22534"><a href="https://www.juventibus.com/letture-juventus/">Letture</a></li>
<li id="menu-item-22500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22500"><a href="https://www.juventibus.com/opinioni/">Opinioni</a></li>
<li id="menu-item-22501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22501"><a href="https://www.juventibus.com/bar-sport/">Bar Sport</a></li>
</ul></div>            </div>


            <div class="social-bar">

                <div class="search" id="search-button">
                    <a class="btn-search-fullwidth openBtn"><i
                                class="fa fa-search"></i></a>
                </div>

                <ul class="nav navbar-nav navbar-right">
                    <li><a class="social-icon hidden-xs hidden-sm" href="https://www.instagram.com/juventibus_ig/?hl=it"
                           title="Instagram"
                           target="_blank"><i
                                    class="fa fa-instagram"></i></a></li>
                    <li><a class="social-icon hidden-xs hidden-sm" href="https://it-it.facebook.com/Juventibus/"
                           title="Facebook"
                           target="_blank"><i
                                    class="fa fa-facebook"></i></a></li>
                    <li><a class="social-icon hidden-xs hidden-sm" href="https://twitter.com/juventibus" title="Twitter"
                           target="_blank"><i
                                    class="fa fa-twitter"></i></a></li>
                </ul>
            </div>


            <div class="button-mobile-menu btn-mobile hidden-md hidden-lg">
                <div class="bar1"></div>
                <div class="bar2"></div>
                <div class="bar3"></div>
            </div>

        </div>

        <div class="yellow-grid"></div>


        <!-- Fine Menu -->

    </header>

    <div class="container" style="margin-top: 80px;">

        <div class="adv_leadboard hidden-md hidden-lg">
            <!-- /38326652/Juventibus_mobile_320x50 -->
<div id='div-gpt-ad-1573653876718-0'>
  <script>
if (document.documentElement.clientWidth < 1000) {
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573653876718-0'); });
}
  </script>
</div>        </div>

        <div class="adv_leadboard hidden-xs hidden-sm">
            <!-- /38326652/Juventibus_970x250 -->
<div align="center"; id='div-gpt-ad-1510225396216-0'>
<script>
if (document.documentElement.clientWidth > 1000)  {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510225396216-0'); });
}
</script>
</div>        </div>
    <article>
        <div class="preview-article row col-md-12">

            
<ol class="breadcrumbs">
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <a rel="home" itemprop="url" href="https://www.juventibus.com">
            <span itemprop="title">Home</span>
        </a>
    </li>

            <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a itemprop="url" href="https://www.juventibus.com/attualita/">
                <span itemprop="title">Attualità</span>
            </a>
        </li>
    
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <a itemprop="url" href="https://www.juventibus.com/momenti-peggiori-2019/">
            <span itemprop="title">I momenti peggiori del 2019 bianconero</span>
        </a>
    </li>
</ol>

            <div class="title">
                <h1>I momenti peggiori del 2019 bianconero</h1>
            </div>
            <div class="row info">
                <div class="author col-xs-6">
                    <h4>di
                        <a href="https://www.juventibus.com/author/nevio-capella/">Nevio Capella</a>
                        |
                        <time>dicembre 29, 2019</time>
                    </h4>
                </div>
                <div class="social-bar-article col-xs-6" style="padding: 0">
                    <ul class="post-share">
    <li class="post-share-menu-item">
        <a href="javascript: void(0);" onclick="window.share_popup('http://www.facebook.com/sharer.php?u=https://www.juventibus.com/momenti-peggiori-2019/')"title="Share this post on Facebook!">
            <img class="img-responsive"
                 src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/facebook.png"/>
        </a>
    </li>
    <li class="post-share-menu-item">
        <a href="https://twitter.com/intent/tweet?text=I momenti peggiori del 2019 bianconero&url=https://www.juventibus.com/momenti-peggiori-2019/">
            <img class="img-responsive"
                 src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/twitter_icon.png"/>
        </a>
    </li>
    <li class="post-share-menu-item hidden-md hidden-lg">
    <a href="javascript: void(0);" onclick="window.share_popup('whatsapp://send?text=https://www.juventibus.com/momenti-peggiori-2019/')" title="Share this post on Whatsapp!">
        <img class="img-responsive" style="width:20px; margin-top:-2px;"
             src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/whatsapp_icon.png"/>
    </a>
    </li>
</ul>
                </div>
            </div>

            <div class="row">
                                    <div class="adv_300 hidden-md hidden-lg">
                        <script type="text/javascript" id='4w_227384_1774737396'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_227384_1774737396', 'ic':"227384;108712;78019;0", 'format':'4W-Native', 'passbackVN':true});
</script>
<script src="//optimized-by.4wnetwork.com/js/sdk.min.js" type="text/javascript"></script>                    </div>
                            </div>

        </div>


        <div class="row">
            <div class="content">
                <div class="col-md-8">
                    <div class="img-article featured-article">
                        <div class="img">
                            <div id="post-thumbnail">
    <img width="750" height="391" data-src="https://static.nexilia.it/juventibus/2019/12/juve_ajax_afp-750x391.jpg" class="img-responsive wp-post-image" alt="" data-srcset="https://static.nexilia.it/juventibus/2019/12/juve_ajax_afp-750x391.jpg 750w, https://static.nexilia.it/juventibus/2019/12/juve_ajax_afp-696x363.jpg 696w" sizes="(max-width: 750px) 100vw, 750px"  id="image_5e0a1e67193b1" /><script>
lazyImg('image_5e0a1e67193b1')
</script></div>
                        </div>
                    </div>

                                            <div class="adv_600 hidden-xs hidden-sm">
                            <script type="text/javascript" id='4w_227404_85045491'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_227404_85045491', 'ic':"227404;108712;78019;0", 'format':'4W-Native', 'passbackVN':true});
</script>
<script src="//optimized-by.4wnetwork.com/js/sdk.min.js" type="text/javascript"></script>                        </div>
                    
                    <div class="text-article">

                        <p style="text-align: justify;">Fine anno e conseguente tempo di bilanci e di ricordi.<br /> Che il 2019 sia stato per la Juventus <strong>un anno un po’ diverso dagli ultimi</strong> è abbastanza chiaro e alla luce del tormentato finale di stagione 2018-2019, ho scelto di ricordare i momenti peggiori di questi dodici mesi.</p> <p>Partiamo dal 30 Gennaio, quando la Juventus va a fare visita all’Atalanta di Gasperini ormai diventata una certezza del calcio italiano.<br /> In palio c’è il passaggio alla semifinale di Coppa Italia e i bianconeri si presentano a Bergamo a conclusione di un mese in cui è arrivata la Supercoppa Italiana e il distacco sul Napoli inseguitore in Serie A è aumentato ulteriormente, ma <strong>dal punto di vista del gioco spesso la squadra lascia a desiderare</strong> complice lo stato di forma scadente di alcuni protagonisti e con qualche indisponibilità che sembra essere oscuro presagio del lazzaretto che diventerà la Continassa all’arrivo della primavera.<br /> In campo non c’è storia, <strong>l’Atalanta impartisce con un sonoro 3-0 una severa lezione ad una Juve inerme e in stato confusionale</strong>, con la situazione aggravata ulteriormente dall’infortunio di Chiellini e da giocatori come Cancelo e Dybala in condizioni fisiche e mentali decisamente preoccupanti.<br /> Inoltre, il nervosismo di Allegri, espulso, sembra essere indice di un nervosismo abastanza palpabile.</p> <p><img class="alignnone size-medium wp-image-54305" src="https://static.nexilia.it/juventibus/2019/12/juventus-300x169.jpg" alt="" width="300" height="169" srcset="https://static.nexilia.it/juventibus/2019/12/juventus-300x169.jpg 300w, https://static.nexilia.it/juventibus/2019/12/juventus-768x432.jpg 768w, https://static.nexilia.it/juventibus/2019/12/juventus-1024x576.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></p><div class="adv-inside-content"><aside class="adv-inside-text" id="adv-inside-text-1"><script type="text/javascript" async="true" src="https://fo-api.omnitagjs.com/fo-api/ot.js?Placement=14a99ffc48e3da658e82de21a37446eb"></script>      </aside></div> <p>Altra serata complicata è quella del<strong> 20 Febbraio al Metropolitano di Madrid</strong>, in occasione della gara di andata degli ottavi di finale di Champions League.<br /> Il match segue esattamente i piani del cholo Simeone mentre alla Juve non riesce praticamente nulla dui quanto ci si aspettasse in fase di costruzione, e con due pasticci difensivi nel giro di cinque minuti il discorso qualificazione sembra essere definitivamente compromesso.<br /> Tre settimane dopo arriverà invece un miracolo sportivo che corrisponde però al <strong>canto del cigno del ciclo Allegri</strong>.</p> <p><img class="alignnone size-medium wp-image-54308" src="https://static.nexilia.it/juventibus/2019/12/godini.atletico.2018.19.esulta.750x450-300x180.jpg" alt="" width="300" height="180" srcset="https://static.nexilia.it/juventibus/2019/12/godini.atletico.2018.19.esulta.750x450-300x180.jpg 300w, https://static.nexilia.it/juventibus/2019/12/godini.atletico.2018.19.esulta.750x450.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" /></p> <p>Quella del 16 Aprile è invece per distacco <strong>la peggiore serata dell’anno per la Juve e i suoi tifosi</strong>.<br /> Il discorso qualificazione con l’Ajax è ancora aperto e la gara di ritorno da disputare in casa sembra lasciare ampi margini di speranza per la conquista della semifinale, ma già da qualche settimana l’infermeria bianconera è diventata sovraffollata e con il passare dei giorni le indisponibilità crescono fino a raggiungere un livello clamoroso.<br /> In campo, nonostante il vantaggio iniziale realizzato ancora una volta da <strong>Ronaldo</strong>, l’Ajax prende progressivamente il comando delle operazioni e nonostante il primo tempo si concluda in parità, il gol di <strong>De Ligt</strong> a metà secondo tempo rappresenta la pietra tombale che di fatto mette fine alla partita.<br /> Una squadra in salute e in fiducia avrebbe potuto tranquillamente riaprire la contesa con 25 minuti a disposizione, ma <strong>la Juve è sulle gambe</strong> e solo un paio di miracoli di <strong>Szczesny</strong> impediscono agli olandesi di vincere con un punteggio più largo.<br /> Le dichiarazioni post gara di Allegri e di <strong>Andrea Agnelli</strong> nonostante il presunto intento di stemperare la tensione e garantire continuità, appaiono subito ai più un prodromo degli imminenti titoli di coda.</p><div class="adv-inside-content"><aside class="adv-inside-text" id="adv-inside-text-2"><!-- /38326652/Juventibus_300x250_Home_3 -->
<div align="center"; id='div-gpt-ad-1489164499308-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489164499308-0'); });
</script>
</div></aside></div> <p>Breve menzione anche per la gita turistica fatta a Genova il 26 maggio per l’ultima gara di campionato, perché nonostante si tratti del rompete le righe giocato con i resti di una rosa ormai devastata da defezioni di vario tipo, si respira una strana aria maliconica per un ciclo irripetibile terminato però in malo modo, peraltro su un campo in cui Allegri ha fatto sempre fatica (5 vittorie e altrettante sconfitte con le genovesi in 10 uscite)</p> <p>A chiusura di questa poco edificante carrellata trovo giusto inserire anche una giornata poco felice per la nuova gestione tecnica di <strong>Maurizio Sarri</strong>, che poi è stata quella che ha lievemente rovinato il Natale dei tifosi juventini.<br /> La sconfitta in terra saudita che <strong>è costata alla Juventus il primo trofeo stagionale</strong> ha fatto male per diversi motivi che abbiamo già sviscerato su queste pagine, e ci porta ad entrare nel 2020 con la curiosità di capire come potrà migliorare la proposta calcistica di questa squadra e in quanto tempo, oltre alla consueta attesa per l’ormai imminente finestra di mercato invernale.</p> <hr /> <h3><strong>JUVENTIBUS LIVE</strong></h3> <p><iframe src="https://www.youtube.com/embed/k0xh2_ihcSU" width="853" height="480" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p> 
                    </div>

                    <div class="container-button-2">
                        <a>
                            <button class="button-jb margin">Lascia un commento</button>
                        </a>
                    </div>


                    <div class="comments not-displayed">
                        <div id="disqus_thread">
    <script>
        lazyLoadingScript("disqus_thread", function () {
            var d = document, s = d.createElement('script');

            s.src = 'https://juventibuscom.disqus.com/embed.js';

            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        });
    </script>

    <noscript>
        Please enable JavaScript to view the
        <a href="https://disqus.com/?ref_noscript" rel="nofollow">
            comments powered by Disqus.
        </a>
    </noscript>
</div>                    </div>

                    <div class="border-black"></div>


                                            <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

<script src="https://static.nexilia.it/global/adv/feed/feed.bundle.js"></script>
<script>
    if (document.documentElement.clientWidth < 1000) {
        var elem = jQuery(".text-article > p").get(1);
        if (elem)
            new NexiliaFeed(elem, "https://static.nexilia.it/api/feed/get/juventibus?exclude=juventibus&limit=5");
    }
</script>                    

                    

<div class="grid-related-post">
    <div class="other-notices">

        <div class="title-component">
            <h2>Altre Notizie</h2>
        </div>

        <div class="row">
            <!-- Altre Notizie Desktop -->
<div class="col-md-6 col-xs-12">
    <div class="notice">

        <div class="col-md-12 col-xs-6">
            <div class="category hidden-md hidden-lg">
                                    <h4><a href="https://www.juventibus.com/attualita/">
                            Attualità</a></h4>


                            </div>
            <a href="https://www.juventibus.com/purtroppo-martusciello/" title="Purtroppo">
                
        <div class="image-background-container preload "
             id="image_5e0a1e673fa0b"
             data-src="https://static.nexilia.it/juventibus/2019/12/martusciello-260x175.jpg"
             style="background-image: url('https://www.juventibus.com/wp-content/themes/juventibus-v2/images/loading.gif')">

            <img src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/sizes/preview-post.png?version=2.5" rel="nofollow" class="max-responsive"/>

            <script>
                lazyImg('image_5e0a1e673fa0b');
            </script>
        </div>

    </a>
        </div>

        <div class="preview-notice col-md-12 col-xs-6">

            <div class="category hidden-xs hidden-sm">
                                    <h4><a href="https://www.juventibus.com/attualita/">
                            Attualità</a></h4>


                            </div>

            <div class="title-notice">
                <h2>
                    <a data-excerpt="40" href="https://www.juventibus.com/purtroppo-martusciello/">Purtroppo</a>
                </h2>
            </div>

            <div class="description-notice hidden-xs hidden-sm">
                <p> di Antonio Corsa Si sta facendo un gran discutere di un video...</p>
            </div>

            <div class="author hidden-xs hidden-sm">
                <h4>di
                    <a href="https://www.juventibus.com/author/juventibus/">Juventibus</a>
                </h4>
            </div>
        </div>
    </div>

</div>

<!-- Altre Notizie Desktop -->
<div class="col-md-6 col-xs-12">
    <div class="notice">

        <div class="col-md-12 col-xs-6">
            <div class="category hidden-md hidden-lg">
                                    <h4><a href="https://www.juventibus.com/opinioni/">
                            Opinioni</a></h4>


                            </div>
            <a href="https://www.juventibus.com/paradosso-juve-tempo-fretta/" title="Il bel paradosso Juve: ci vuole tempo e noi crediamo nella fretta">
                
        <div class="image-background-container preload "
             id="image_5e0a1e6741b73"
             data-src="https://static.nexilia.it/juventibus/2019/08/Sarri-2-260x175.jpg"
             style="background-image: url('https://www.juventibus.com/wp-content/themes/juventibus-v2/images/loading.gif')">

            <img src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/sizes/preview-post.png?version=2.5" rel="nofollow" class="max-responsive"/>

            <script>
                lazyImg('image_5e0a1e6741b73');
            </script>
        </div>

    </a>
        </div>

        <div class="preview-notice col-md-12 col-xs-6">

            <div class="category hidden-xs hidden-sm">
                                    <h4><a href="https://www.juventibus.com/opinioni/">
                            Opinioni</a></h4>


                            </div>

            <div class="title-notice">
                <h2>
                    <a data-excerpt="40" href="https://www.juventibus.com/paradosso-juve-tempo-fretta/">Il bel paradosso Juve: ci vuole tempo e noi crediamo nella fretta</a>
                </h2>
            </div>

            <div class="description-notice hidden-xs hidden-sm">
                <p> Così dice Marco Mengoni in uno dei suoi ultimi successi:...</p>
            </div>

            <div class="author hidden-xs hidden-sm">
                <h4>di
                    <a href="https://www.juventibus.com/author/riceviamo-e-pubblichiamo/">Riceviamo e Pubblichiamo</a>
                </h4>
            </div>
        </div>
    </div>

</div>

</div><div class='row'><!-- Altre Notizie Desktop -->
<div class="col-md-6 col-xs-12">
    <div class="notice">

        <div class="col-md-12 col-xs-6">
            <div class="category hidden-md hidden-lg">
                                    <h4><a href="https://www.juventibus.com/attualita/">
                            Attualità</a></h4>


                            </div>
            <a href="https://www.juventibus.com/sorprese-faccia-faccia-cr7-leotta/" title="Le 3 sorprese del faccia a faccia CR7-Leotta">
                
        <div class="image-background-container preload "
             id="image_5e0a1e67449f4"
             data-src="https://static.nexilia.it/juventibus/2019/12/cr7-260x175.jpg"
             style="background-image: url('https://www.juventibus.com/wp-content/themes/juventibus-v2/images/loading.gif')">

            <img src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/sizes/preview-post.png?version=2.5" rel="nofollow" class="max-responsive"/>

            <script>
                lazyImg('image_5e0a1e67449f4');
            </script>
        </div>

    </a>
        </div>

        <div class="preview-notice col-md-12 col-xs-6">

            <div class="category hidden-xs hidden-sm">
                                    <h4><a href="https://www.juventibus.com/attualita/">
                            Attualità</a></h4>


                            </div>

            <div class="title-notice">
                <h2>
                    <a data-excerpt="40" href="https://www.juventibus.com/sorprese-faccia-faccia-cr7-leotta/">Le 3 sorprese del faccia a faccia CR7-Leotta</a>
                </h2>
            </div>

            <div class="description-notice hidden-xs hidden-sm">
                <p> Cristiano Ronaldo si concede ad un’intervista a Diletta...</p>
            </div>

            <div class="author hidden-xs hidden-sm">
                <h4>di
                    <a href="https://www.juventibus.com/author/leonardo-dorini/">Leonardo Dorini</a>
                </h4>
            </div>
        </div>
    </div>

</div>

<!-- Altre Notizie Desktop -->
<div class="col-md-6 col-xs-12">
    <div class="notice">

        <div class="col-md-12 col-xs-6">
            <div class="category hidden-md hidden-lg">
                                    <h4><a href="https://www.juventibus.com/attualita/">
                            Attualità</a></h4>


                            </div>
            <a href="https://www.juventibus.com/sarri-supercoppa-caccia-untore/" title="Sarri, la Supercoppa e la caccia all&#8217;untore">
                
        <div class="image-background-container preload "
             id="image_5e0a1e6746714"
             data-src="https://static.nexilia.it/juventibus/2019/11/sarri-2-260x175.jpg"
             style="background-image: url('https://www.juventibus.com/wp-content/themes/juventibus-v2/images/loading.gif')">

            <img src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/sizes/preview-post.png?version=2.5" rel="nofollow" class="max-responsive"/>

            <script>
                lazyImg('image_5e0a1e6746714');
            </script>
        </div>

    </a>
        </div>

        <div class="preview-notice col-md-12 col-xs-6">

            <div class="category hidden-xs hidden-sm">
                                    <h4><a href="https://www.juventibus.com/attualita/">
                            Attualità</a></h4>


                            </div>

            <div class="title-notice">
                <h2>
                    <a data-excerpt="40" href="https://www.juventibus.com/sarri-supercoppa-caccia-untore/">Sarri, la Supercoppa e la caccia all&#8217;untore</a>
                </h2>
            </div>

            <div class="description-notice hidden-xs hidden-sm">
                <p> Di Antonio Ventimiglia Lo attendevano al varco col fucile...</p>
            </div>

            <div class="author hidden-xs hidden-sm">
                <h4>di
                    <a href="https://www.juventibus.com/author/riceviamo-e-pubblichiamo/">Riceviamo e Pubblichiamo</a>
                </h4>
            </div>
        </div>
    </div>

</div>

</div><div class='row'>        </div>
    </div>                </div>
            </div>
            <div class="sidebar col-md-4 hidden-xs hidden-sm">

    <div class="widget_element">
        <div class="banner">
            <!-- /38326652/Juventibus_300x250_ATF -->
<div id='div-gpt-ad-1543927316141-0'>
<script>
if (document.documentElement.clientWidth > 1000)  {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543927316141-0'); });
}
</script>
</div>        </div>
        <hr>
    </div>

    <div class="widget_element">
        <div class="twitter-widget">
    <div class="row">
        <div class="logo-twitter">
            <img class="img-responsive" src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/twitter.png">
        </div>
        <div class="twitter-username">
        <h2>@juventibus.com</h2>
        </div>
        <div class="content-twitter" id="container-twitter">
            <script>
                if (document.documentElement.clientWidth > 1000) {
                    window.addEventListener("load", function () {
                        jQuery("#container-twitter").html("<div id=\"twitter-sidebar-home\">\n" +
                            "<a class=\"twitter-timeline\" data-lang=\"it\" data-width=\"288\" data-height=\"400px\"\n" +
                            "href=\"https://twitter.com/juventibus\"></a></div>");

                        loadScript("//platform.twitter.com/widgets.js");
                    });
                }
            </script>
        </div>
    </div>
</div>    </div>

    <div class="widget_element">
        <div class="banner">
            <!-- /38326652/Juventibus_300x600 -->
<div id='div-gpt-ad-1509013295765-0'>
<script>
if (document.documentElement.clientWidth > 1000)  {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509013295765-0'); });
}
</script>
</div>

        </div>
        <hr>
    </div>


    <div class="widget_element">
        <div class="write-us">
    <h2><bold>Scrivici </bold><img style= "display: inline-block; width: 20px;" class="img-responsive" src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/Mail.svg"><a href="mailto:posta@juventibus.com?Subject=Posta%20Juventibus">posta@juventibus.com</a></h2>
</div>    </div>

    <div class="widget_element">
        <div id="best-articles">
            <script>
                if (document.documentElement.clientWidth > 1000) {
                    lazyLoadingScript("best-articles", function () {
                        jQuery.get(
                            ajaxurl,
                            {
                                'action': 'sidebar_best_articles'
                            },
                            function (response) {
                                jQuery("#best-articles").html(response);
                            }
                        );
                    });
                }
            </script>
        </div>
    </div>

    <div class="widget_element">
        <div id="special-contents">
            <script>
                if (document.documentElement.clientWidth > 991) {
                    lazyLoadingScript("special-contents", function () {
                        jQuery.get(
                            ajaxurl,
                            {
                                'action': 'sidebar_special_contents'
                            },
                            function (response) {
                                jQuery("#special-contents").html(response);
                            }
                        );
                    });
                }
            </script>
        </div>
    </div>

    <div class="widget_element">

        <div class="banner" id="adv_medium_bottom">
            <!-- /38326652/Juventibus_300x250_BTF -->
<div id='div-gpt-ad-1489157962804-0'>
<script>
if (document.documentElement.clientWidth > 1000)  {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489157962804-0'); });
}
</script>
</div>

            <div style="height: 300px"></div>
        </div>



                    <script>
                jQuery(document).ready(function () {
                    if (document.documentElement.clientWidth > 1000) {
                        loadScript("https://cdnjs.cloudflare.com/ajax/libs/jquery.sticky/1.0.4/jquery.sticky.min.js", function () {
                            jQuery("#adv_medium_bottom").sticky({topSpacing: 30});
                        });
                    }
                });
            </script>
            </div>
</div>
        </div>
    </article>
</div>
<style>
   .fw-videostill {
z-index: 100 !important;
}
</style>



<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script>




<script type="text/javascript">
simply_publisher = 78019;
simply_domain = 101725;
simply_space = 207419;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script>
<footer>
    <div class="container">
        <div class="row part-1 hidden-sm hidden-xs">

            <div class="col-md-6">
                <div class="logo-footer">
                    <a href="https://www.juventibus.com" title="Juventibus">
                        <img class="img-responsive"
                             src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/logo-juventibus.png">
                    </a>
                </div>
            </div>

            <div class="col-md-6">
                <div class="description">
                    <p>
                        Juventibus è il portale degli juventini e per gli juventini. Qui tutte le ultime notizie sulla
                        Juventus:
                        le indiscrezioni sul calciomercato della Juve, il calendario delle partite e i risultati
                        aggiornati
                        in
                        tempo reale. Non mancano approfondimenti, analisi, spunti, gufate e complotti: solo su
                        juventibus.com!
                    </p>
                </div>
            </div>

        </div>

        <div class="row part-2">

            <div class="col-xs-6">
                <div class="logo-nexilia">
                    <a href="http://nexilia.it/" target="_blank">
                        <img alt="nexilia-logo" class="img-responsive"
                             src="https://static.nexilia.it/global/assets/images/nexilia_logo.png"/>
                    </a>
                </div>
            </div>

            <div class="col-xs-6">
                <div class="menu-footer"><ul id="menu-footer-menu" class=""><li id="menu-item-22529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22529"><a href="https://www.juventibus.com/">Home</a></li>
<li id="menu-item-22528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22528"><a href="https://www.juventibus.com/contatti/">Contatti</a></li>
<li id="menu-item-23330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23330"><a href="https://www.juventibus.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-37673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37673"><a href="https://www.juventibus.com/privacy-policy/">Privacy &#038; Cookie Policy</a></li>
</ul></div>            </div>
        </div>

    </div>
</footer>

</div>
<!-- Overlay Ricerca Full-Width -->
<div id="search">
    <span class="closebtn" title="Close Overlay">×</span>

    <div class="search-content">
        <form name="search_form" action="/" method="get" class="search_form">
            <input type="text" placeholder="Cerca" name="s">
            <button type="submit"><i class="fa fa-search"></i></button>
        </form>
    </div>
</div>

<script>
    jQuery(".search_form").submit(function (e) {
        e.preventDefault();
        var value = jQuery(this).find("[name='s']").first().val();
        window.location.pathname = "/search/" + encodeURIComponent(value);
    });
</script>

<script type='text/javascript' src='https://static.nexilia.it/global/cmp/quantastCmp.js'></script>
<script type='text/javascript' src='https://www.juventibus.com/wp-content/themes/juventibus-v2/lib/bootstrap/js/bootstrap.min.js?ver=2.5'></script>
<script type='text/javascript' src='https://www.juventibus.com/wp-content/themes/juventibus-v2/minified/js/script.js?ver=2.5'></script>
<script type='text/javascript' src='https://www.juventibus.com/wp-includes/js/wp-embed.min.js?ver=4.7.16'></script>
</body>
</html>