<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
    

    <!--    favicon-->
    <link rel="apple-touch-icon" sizes="57x57"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-16x16.png?ver=2.7.7">
    <link rel="apple-touch-icon" sizes="57x57"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-57x57.png?ver=2.7.7">
    <link rel="apple-touch-icon" sizes="60x60"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-60x60.png?ver=2.7.7">
    <link rel="apple-touch-icon" sizes="72x72"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-72x72.png?ver=2.7.7">
    <link rel="apple-touch-icon" sizes="76x76"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-76x76.png?ver=2.7.7">
    <link rel="apple-touch-icon" sizes="114x114"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-114x114.png?ver=2.7.7">
    <link rel="apple-touch-icon" sizes="120x120"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-120x120.png?ver=2.7.7">
    <link rel="apple-touch-icon" sizes="144x144"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-144x144.png?ver=2.7.7">
    <link rel="apple-touch-icon" sizes="152x152"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-152x152.png?ver=2.7.7">
    <link rel="apple-touch-icon" sizes="180x180"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-180x180.png?ver=2.7.7">
    <link rel="icon" type="image/png" sizes="192x192"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/android-icon-192x192.png?ver=2.7.7">
    <link rel="icon" type="image/png" sizes="32x32"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/favicon-32x32.png?ver=2.7.7">
    <link rel="icon" type="image/png" sizes="96x96"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/favicon-96x96.png?ver=2.7.7">
    <link rel="icon" type="image/png" sizes="16x16"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/favicon-16x16.png?ver=2.7.7">
    <link rel="manifest"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/manifest.json?ver=2.7.7">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage"
          content="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/ms-icon-144x144.png?ver=2.7.7">
    <meta name="theme-color" content="#ffffff">

    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500" rel="stylesheet">

    <link href="https://fonts.googleapis.com/css?family=Lato:300" rel="stylesheet">


    <script>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</script>


    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.juventibus.com/xmlrpc.php">
    <meta name="viewport" content="width=device-width, user-scalable=no,
initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
    <!--[if lt IE 9]>
    <![endif]-->
    
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>FLOP Tweets compilation 2020 #JvtbLive | Juventibus</title>
<meta name="description" content="Le rosicate più clamorose, i commenti più smaccatamente faziosi, le opinioni non proprio neutrali degli addetti ai lavori:ecco i flop tweets!"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.juventibus.com/flop-tweets-compilation-2020/" />
<link rel="publisher" href="https://plus.google.com/102627741496610196784"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="FLOP Tweets compilation 2020 #JvtbLive | Juventibus" />
<meta property="og:description" content="Le rosicate più clamorose, i commenti più smaccatamente faziosi, le opinioni non proprio neutrali degli addetti ai lavori:ecco i flop tweets!" />
<meta property="og:url" content="https://www.juventibus.com/flop-tweets-compilation-2020/" />
<meta property="og:site_name" content="Juventibus" />
<meta property="article:publisher" content="https://www.facebook.com/Juventibus/" />
<meta property="article:author" content="https://www.facebook.com/Juventibus/?fref=ts" />
<meta property="article:tag" content="2020" />
<meta property="article:tag" content="flop tweets" />
<meta property="article:tag" content="floptweets" />
<meta property="article:tag" content="top tweets" />
<meta property="article:tag" content="toptweets" />
<meta property="article:section" content="TOP TWEETS" />
<meta property="article:published_time" content="2020-12-29T17:55:32+00:00" />
<meta property="og:image" content="https://static.nexilia.it/juventibus/2019/11/top-tweets-750x391.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="391" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Le rosicate più clamorose, i commenti più smaccatamente faziosi, le opinioni non proprio neutrali degli addetti ai lavori:ecco i flop tweets!" />
<meta name="twitter:title" content="FLOP Tweets compilation 2020 #JvtbLive | Juventibus" />
<meta name="twitter:site" content="@juventibus" />
<meta name="twitter:image" content="https://static.nexilia.it/juventibus/2019/11/top-tweets-750x391.jpg" />
<meta name="twitter:creator" content="@juventibus" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Juventibus &raquo; FLOP Tweets compilation 2020 #JvtbLive Feed dei commenti" href="https://www.juventibus.com/flop-tweets-compilation-2020/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.juventibus.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.19"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css'  href='https://www.juventibus.com/wp-content/themes/juventibus-v2/lib/bootstrap/css/bootstrap.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.juventibus.com/wp-content/themes/juventibus-v2/style.css?ver=2.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://www.juventibus.com/wp-content/themes/juventibus-v2/minified/css/style.css?ver=2.7.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.juventibus.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.juventibus.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.juventibus.com/wp-content/themes/juventibus-v2/minified/js/base.js?ver=2.7.7'></script>
<link rel='https://api.w.org/' href='https://www.juventibus.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.juventibus.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.juventibus.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.19" />
<link rel="alternate" type="application/json+oembed" href="https://www.juventibus.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.juventibus.com%2Fflop-tweets-compilation-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.juventibus.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.juventibus.com%2Fflop-tweets-compilation-2020%2F&#038;format=xml" />
<link rel='shortlink' href='https://www.juventibus.com/flop-tweets-compilation-2020/' />
<link rel="amphtml" href="https://www.juventibus.com/flop-tweets-compilation-2020/amp/">
    <script class='_iub_cs_activate' type='text/plain'>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83593930-8', 'auto');
  ga('send', 'pageview');

</script>
<meta property="fb:pages" content="178688128956151" />



    <script type='text/javascript'
            src='https://www.juventibus.com/wp-content/themes/juventibus-v2/assets/js/Juventibus.js?ver=2.8'></script>

    <script type="application/javascript" src="https://ced.sascdn.com/tag/1406/smart.js"></script>
<script type="application/javascript">
    sas.setup({ networkid: 1406, domain: "https://www3.smartadserver.com" });
</script>


<style> .adv-inside-text { display:block!important;} </style>


<script class='_iub_cs_activate' type='text/plain'>
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
 '//cdn.taboola.com/libtrc/nexilia-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>



<script class='_iub_cs_activate' type='text/plain'>
   window._seedtagq = window._seedtagq || [];
   window._seedtagq.push(['_setId', '4674-8051-01']);
    window._seedtagq.push(['iframe_mode']);
   (function () {
     var st = document.createElement('script');
     st.type = 'text/javascript';
     st.async = true;
     st.src = ('https:' == document.location.protocol
       ? 'https'
       : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
     var s = document.getElementsByTagName('script')[0];
     s.parentNode.insertBefore(st, s);
   })();
   </script>


<script class='_iub_cs_activate' type='text/plain' data-ad-client="ca-pub-0442333251929150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        var base_url = "https://www.juventibus.com";
        var ajaxurl = "https://www.juventibus.com/wp-admin/admin-ajax.php";
    </script>
</head>


<body class="post-template-default single single-post postid-66326 single-format-standard">

<!--<script>
    function setCookie(name,value,years)
    {
        var expires = "";
        if (years) {
            var date = new Date();
            date.setTime(date.getTime() + (years*365*24*60*60*1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = name + "=" + (value || "")  + expires + "; path=/";
    }
    function getCookie(name)
    {
        var dc = document.cookie;
        var prefix = name + "=";
        var begin = dc.indexOf("; " + prefix);
        if (begin == -1) {
            begin = dc.indexOf(prefix);
            if (begin != 0) return null;
        }
        else
        {
            begin += 2;
            var end = document.cookie.indexOf(";", begin);
            if (end == -1) {
                end = dc.length;
            }
        }
        return decodeURI(dc.substring(begin + prefix.length, end));
    }

    var __cmp = __cmp || null,
        INTERVAL_TIME = 50,
        TIMEOUT_TIME = 5000,
        timerTimeout = TIMEOUT_TIME,
        intervalCmp = null;
    var setConsents = function()
    {
        __cmp('getVendorConsents', null, function(data, success)
        {
            if (data.purposeConsents['3'] === true || data.purposeConsents['3'] === false)
            {
                console.log("visualizza adv");
                if (getCookie("consent")==null)
                {
                    console.log("creating consent cookie");
                    setCookie("consent","3",2000);
                    location.reload();
                }
            }
            else
            {
                console.log("non visualizza adv");
            }
            console.log('getVendorConsents', data, success);
        });
    }
    intervalCmp = setInterval(function() {
        if (timerTimeout <= 0) {
            clearInterval(intervalCmp);
            intervalCmp = null;
        } else {
            timerTimeout -= INTERVAL_TIME;
            if (typeof __cmp === 'function') {
                __cmp('setConsentUiCallback', setConsents);
                clearInterval(intervalCmp);
                intervalCmp = null;
                timerTimeout = TIMEOUT_TIME;
            }
        }
    }, INTERVAL_TIME)
</script>-->

<script type="application/javascript">
	sas.call("std", {
		siteId:		153219,	// 
		pageId:		786981,	// Pagina : IT_Nexilia_Juventibus_msite/juventibus_msite_int
		formatId: 	45848,	// Formato : web int 1x1
		target:		''	// Targeting
	});
</script>
<noscript>
	<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1406&siteid=153219&pgname=juventibus_msite_int&fmtid=45848&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1406&siteid=153219&pgname=juventibus_msite_int&fmtid=45848&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>

<div class="adv_skin">
    <style>
.adv_skin {
position: absolute;
}
</style>
<!-- /38326652/Juventibus_1x1 -->
<div id='div-gpt-ad-1539881677855-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1539881677855-0'); });
</script>
</div>

<script class='_iub_cs_activate' type='text/plain'>
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></div>

<div id="main">

    <header>


        
        <!-- Inizio Menu -->
        <div class="navbar">

            <div class="logo-juventibus">
                <a href="https://www.juventibus.com" title="Juventibus">
                    <img class="img-responsive" alt="logo"
                         src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/logo-juventibus.png"/>
                </a>
            </div>

            <div class="menu">
                <div class="social-mobile hidden-md hidden-lg">
    <div class="title-social">
        <h2 style="margin-left: 10px">Segui juventibus su</h2>
    </div>
    <ul>
        <li><a class="social-icon" href="https://it-it.facebook.com/Juventibus/" title="Facebook"
               target="_blank"><i
                        class="fa fa-facebook"></i></a>
            <h4>Facebook</h4>
        </li>
        <li><a class="social-icon" href="https://twitter.com/juventibus" title="Twitter"
               target="_blank"><i
                        class="fa fa-twitter"></i></a>
            <h4>Twitter</h4>
        </li>
        <li><a class="social-icon" href="https://www.instagram.com/juventibus/?hl=it" title="Instagram"
               target="_blank"><i
                        class="fa fa-instagram"></i></a>
            <h4>Instagram</h4>
        </li>


    </ul>
</div>
                <div class="menu-principale-container"><ul id="menu-principale" class=""><li id="menu-item-22531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22531"><a href="https://www.juventibus.com/attualita/">Attualità</a></li>
<li id="menu-item-22502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22502"><a href="https://www.juventibus.com/partite-juventus/">Partite</a></li>
<li id="menu-item-22534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22534"><a href="https://www.juventibus.com/letture-juventus/">Letture</a></li>
<li id="menu-item-22500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22500"><a href="https://www.juventibus.com/opinioni/">Opinioni</a></li>
<li id="menu-item-22501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22501"><a href="https://www.juventibus.com/bar-sport/">Bar Sport</a></li>
</ul></div>            </div>


            <div class="social-bar">

                <div class="search" id="search-button">
                    <a class="btn-search-fullwidth openBtn"><i
                                class="fa fa-search"></i></a>
                </div>

                <ul class="nav navbar-nav navbar-right">
                    <li><a class="social-icon hidden-xs hidden-sm" href="https://www.instagram.com/juventibus_ig/?hl=it"
                           title="Instagram"
                           target="_blank"><i
                                    class="fa fa-instagram"></i></a></li>
                    <li><a class="social-icon hidden-xs hidden-sm" href="https://it-it.facebook.com/Juventibus/"
                           title="Facebook"
                           target="_blank"><i
                                    class="fa fa-facebook"></i></a></li>
                    <li><a class="social-icon hidden-xs hidden-sm" href="https://twitter.com/juventibus" title="Twitter"
                           target="_blank"><i
                                    class="fa fa-twitter"></i></a></li>
                </ul>
            </div>


            <div class="button-mobile-menu btn-mobile hidden-md hidden-lg">
                <div class="bar1"></div>
                <div class="bar2"></div>
                <div class="bar3"></div>
            </div>

        </div>

        <div class="yellow-grid"></div>


        <!-- Fine Menu -->

    </header>

    <div class="container" style="margin-top: 80px;">

        <div class="adv_leadboard hidden-md hidden-lg">
            <!-- /38326652/Juventibus_mobile_320x50 -->
<div id='div-gpt-ad-1573653876718-0'>
<script>
if (document.documentElement.clientWidth < 1000) {
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573653876718-0'); });
}
  </script>
</div>        </div>

        <div class="adv_leadboard hidden-xs hidden-sm">
            <!-- /38326652/Juventibus_970x250 -->
<div align="center"; id='div-gpt-ad-1510225396216-0'>
<script>
if (document.documentElement.clientWidth > 1000)  {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510225396216-0'); });
}
</script>
</div>        </div>
    <article>
        <div class="preview-article row col-md-12">

            
<ol class="breadcrumbs">
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <a rel="home" itemprop="url" href="https://www.juventibus.com">
            <span itemprop="title">Home</span>
        </a>
    </li>

            <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a itemprop="url" href="https://www.juventibus.com/jvtblive-top-tweets/">
                <span itemprop="title">TOP TWEETS</span>
            </a>
        </li>
    
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <a itemprop="url" href="https://www.juventibus.com/flop-tweets-compilation-2020/">
            <span itemprop="title">FLOP Tweets compilation 2020 #JvtbLive</span>
        </a>
    </li>
</ol>

            <div class="title">
                <h1>FLOP Tweets compilation 2020 #JvtbLive</h1>
            </div>
            <div class="row info">
                <div class="author col-xs-6">
                    <h4>di
                        <a href="https://www.juventibus.com/author/juventibus/">Juventibus</a>
                        |
                        <time>dicembre 29, 2020</time>
                    </h4>
                </div>
                <div class="social-bar-article col-xs-6" style="padding: 0">
                    <ul class="post-share">
    <li class="post-share-menu-item">
        <a href="javascript: void(0);" onclick="window.share_popup('http://www.facebook.com/sharer.php?u=https://www.juventibus.com/flop-tweets-compilation-2020/')"title="Share this post on Facebook!">
            <img class="img-responsive"
                 src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/facebook.png"/>
        </a>
    </li>
    <li class="post-share-menu-item">
        <a href="https://twitter.com/intent/tweet?text=FLOP Tweets compilation 2020 #JvtbLive&url=https://www.juventibus.com/flop-tweets-compilation-2020/">
            <img class="img-responsive"
                 src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/twitter_icon.png"/>
        </a>
    </li>
    <li class="post-share-menu-item hidden-md hidden-lg">
    <a href="javascript: void(0);" onclick="window.share_popup('whatsapp://send?text=https://www.juventibus.com/flop-tweets-compilation-2020/')" title="Share this post on Whatsapp!">
        <img class="img-responsive" style="width:20px; margin-top:-2px;"
             src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/whatsapp_icon.png"/>
    </a>
    </li>
</ul>
                </div>
            </div>

            <div class="row">
                                    <div class="adv_300 hidden-md hidden-lg">
                        <div id="taboola-mid-article-thumbnails"></div>
<script>
   window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-x',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });
</script>                    </div>
                            </div>

        </div>


        <div class="row">
            <div class="content">
                <div class="col-md-8">
                    <div class="img-article featured-article">
                        <div class="img">
                            <div id="post-thumbnail">
    <img width="750" height="391" data-src="https://static.nexilia.it/juventibus/2019/11/top-tweets-750x391.jpg" class="img-responsive wp-post-image" alt="FLOP TWEETS" data-srcset="https://static.nexilia.it/juventibus/2019/11/top-tweets-750x391.jpg 750w, https://static.nexilia.it/juventibus/2019/11/top-tweets-750x391-300x156.jpg 300w, https://static.nexilia.it/juventibus/2019/11/top-tweets-750x391-696x363.jpg 696w" sizes="(max-width: 750px) 100vw, 750px"  id="image_5febbfebb03ca" /><script>
lazyImg('image_5febbfebb03ca')
</script></div>
                        </div>
                    </div>

                    
                    <div class="text-article">

                        <h2>1 &#8211; Goosebumps</h2> <blockquote class="twitter-tweet" data-width="500"> <p lang="it" dir="ltr">Antonio Conte è un gigante. Ha una squadra normale, più L2, ed è in testa alla classifica</p> <p>Il primo posto alla pari con la Juventus (che è almeno tre volte più forte) è un miracolo (ovviamente miracolo del lavoro). <a href="https://twitter.com/maxgallico?ref_src=twsrc%5Etfw">@maxgallico</a> <a href="https://t.co/D5n3Mn27oi">https://t.co/D5n3Mn27oi</a> <a href="https://t.co/2wt98Fp9NA">pic.twitter.com/2wt98Fp9NA</a></p> <p>&mdash; il Napolista (@napolista) <a href="https://twitter.com/napolista/status/1214325769368944641?ref_src=twsrc%5Etfw">January 6, 2020</a></p><div class="adv-inside-content"><aside class="adv-inside-text" id="adv-inside-text-1"><script class='_iub_cs_activate' type='text/plain' async="true" src="https://fo-api.omnitagjs.com/fo-api/ot.js?Placement=14a99ffc48e3da658e82de21a37446eb"></script>      </aside></div></blockquote> <p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p> <h2>2 &#8211; ScansUdinese</h2> <h2><img class="alignnone wp-image-54863" src="https://static.nexilia.it/juventibus/2020/01/EOWrKBpW4AA0tIm-300x168.jpg" alt="toptweets" width="604" height="338" srcset="https://static.nexilia.it/juventibus/2020/01/EOWrKBpW4AA0tIm-300x168.jpg 300w, https://static.nexilia.it/juventibus/2020/01/EOWrKBpW4AA0tIm-768x430.jpg 768w, https://static.nexilia.it/juventibus/2020/01/EOWrKBpW4AA0tIm-1024x574.jpg 1024w, https://static.nexilia.it/juventibus/2020/01/EOWrKBpW4AA0tIm.jpg 1080w" sizes="(max-width: 604px) 100vw, 604px" /></h2> <h2>3 &#8211; E con questi?</h2> <blockquote class="twitter-tweet" data-width="500"> <p lang="it" dir="ltr">Con questi arbitri impossibile vincere lo scudetto, puoi prendere anche Ronaldo edizione 97. E per di piú i beoti sui social e pure i media trasmettono pure una narrazione opposta, parlando solo di quell’episodio ogni 1000 a nostro favore. <a href="https://t.co/Jh1qJr7r2u">https://t.co/Jh1qJr7r2u</a></p> <p>&mdash; Stefano Bellentani (@stebellentani) <a href="https://twitter.com/stebellentani/status/1218905092772048897?ref_src=twsrc%5Etfw">January 19, 2020</a></p><div class="adv-inside-content"><aside class="adv-inside-text" id="adv-inside-text-2"><!-- /38326652/Juventibus_300x250_Home_3 -->
<div align="center"; id='div-gpt-ad-1489164499308-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489164499308-0'); });
</script>
</div></aside></div></blockquote> <p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p> <h2>4 &#8211; Coltescu</h2> <blockquote class="twitter-tweet" data-width="500"> <p lang="fr" dir="ltr">No comment. <a href="https://t.co/pdtBth4qpc">pic.twitter.com/pdtBth4qpc</a></p> <p>&mdash; Matteo Salvini (@matteosalvinimi) <a href="https://twitter.com/matteosalvinimi/status/1273564704737239042?ref_src=twsrc%5Etfw">June 18, 2020</a></p></blockquote> <p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p> <h2>5 &#8211; Super partes</h2> <blockquote class="twitter-tweet" data-width="500"> <p lang="it" dir="ltr">Ho osservato finora un rigoroso silenzio ma ora lasciatemi esultare: Forza Napoli! <a href="https://twitter.com/hashtag/NapoliJuventus?src=hash&amp;ref_src=twsrc%5Etfw">#NapoliJuventus</a></p> <p>&mdash; Vincenzo Spadafora (@vinspadafora) <a href="https://twitter.com/vinspadafora/status/1273361756132384768?ref_src=twsrc%5Etfw">June 17, 2020</a></p></blockquote> <p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p> <h2>6 &#8211; Random</h2> <blockquote class="twitter-tweet" data-width="500"> <p lang="it" dir="ltr">Lazio-Juve  4:1           Ancelotti<br />Roma-Juve 4:0          Lippi <br />Fulham-Juve 4:1   Zaccheroni<br />Juve-Parma  1:4         Del Neri<br />Fiorentina-Juve 4:2. AConte<br />Bayern-Juve. 4:2        Allegri <br />MSarri è in buona compagnia</p> <p>&mdash; Maurizio Pistocchi (@pisto_gol) <a href="https://twitter.com/pisto_gol/status/1280804663789531136?ref_src=twsrc%5Etfw">July 8, 2020</a></p></blockquote> <p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p> <h2>7 &#8211; Linea verde</h2> <blockquote class="twitter-tweet" data-width="500"> <p lang="it" dir="ltr">Finalmente segnali positivi. Il calcio italiano lancia i giovani. Bisogna incoraggiare il cambiamento. 😜 <a href="https://t.co/2JwDlYYEjf">pic.twitter.com/2JwDlYYEjf</a></p> <p>&mdash; Carlo Alvino (@Carloalvino) <a href="https://twitter.com/Carloalvino/status/1288513908865736706?ref_src=twsrc%5Etfw">July 29, 2020</a></p></blockquote> <p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p> <h2>8 &#8211; Prove schiaccianti</h2> <blockquote class="twitter-tweet" data-width="500"> <p lang="it" dir="ltr">Appena ho visto questa foto ho subito pensato a un fotomontaggio.. ma mi sbagliavo </p> <p>La realtà supera l’ ironia a quanto pare <a href="https://t.co/4FJPV0K2HY">pic.twitter.com/4FJPV0K2HY</a></p> <p>&mdash; Massimo Moratti 🖤💙 (@PresMoratti) <a href="https://twitter.com/PresMoratti/status/1289886858248421376?ref_src=twsrc%5Etfw">August 2, 2020</a></p></blockquote> <p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p> <h2>9 &#8211; Analfabetismo funzionale</h2> <blockquote class="twitter-tweet" data-width="500"> <p lang="it" dir="ltr"><a href="https://t.co/8EPvSCG8v1">https://t.co/8EPvSCG8v1</a> è un sito che analizza le performances delle squadre dei maggiori 5 campionati, e in base ai dati statistici stabilisce la classifica reale.Negli ultimi 5 anni la serieA è l’unico torneo nel quale la vincitrice avrebbe meritato il titolo solo una volta 🏆 <a href="https://t.co/F0okR0xHFt">pic.twitter.com/F0okR0xHFt</a></p> <p>&mdash; Maurizio Pistocchi (@pisto_gol) <a href="https://twitter.com/pisto_gol/status/1317576279353401344?ref_src=twsrc%5Etfw">October 17, 2020</a></p></blockquote> <p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p> <h2>10 &#8211; Cabala killed the Juventus star</h2> <blockquote class="twitter-tweet" data-width="500"> <p lang="it" dir="ltr">La Juventus sfida la storia:</p> <p>mai finora una squadra che ha segnato il primo gol dell’anno in Champions, ha poi alzato la coppa<br />(via <a href="https://twitter.com/2010MisterChip?ref_src=twsrc%5Etfw">@2010MisterChip</a> )</p> <p>&mdash; Tancredi Palmeri (@tancredipalmeri) <a href="https://twitter.com/tancredipalmeri/status/1318613638178099200?ref_src=twsrc%5Etfw">October 20, 2020</a></p></blockquote> <p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p> <h2>11 &#8211; Campionato falsato!!1!!!1!</h2> <blockquote class="twitter-tweet" data-width="500"> <p lang="it" dir="ltr">Bufera <a href="https://twitter.com/hashtag/JuveNapoli?src=hash&amp;ref_src=twsrc%5Etfw">#JuveNapoli</a><br />Se sarà 3-0 a tavolino, campionato falsato o salvo? 🤔<br />➡️ <a href="https://t.co/F1vjdYcjNO">https://t.co/F1vjdYcjNO</a><br />Diteci la vostra nei commenti! ✍<a href="https://twitter.com/hashtag/SportMediaset?src=hash&amp;ref_src=twsrc%5Etfw">#SportMediaset</a></p> <p>&mdash; SportMediaset.it (@Sport_Mediaset) <a href="https://twitter.com/Sport_Mediaset/status/1312682547684532224?ref_src=twsrc%5Etfw">October 4, 2020</a></p></blockquote> <p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p> <h2>12 &#8211; Rutto libero</h2> <blockquote class="twitter-tweet" data-width="500"> <p lang="it" dir="ltr">La Juve che va avanti a twittare e fa tutto come se dovesse giocare sembra Pamela Prati quando continuava a dirci del matrimonio con Mark Caltagirone come se si dovesse sposare. Esilarante.  <a href="https://twitter.com/hashtag/JuventusNapoli?src=hash&amp;ref_src=twsrc%5Etfw">#JuventusNapoli</a></p> <p>&mdash; Selvaggia Lucarelli (@stanzaselvaggia) <a href="https://twitter.com/stanzaselvaggia/status/1312823182315880456?ref_src=twsrc%5Etfw">October 4, 2020</a></p></blockquote> <p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p> <h2>13 &#8211; Bug</h2> <blockquote class="twitter-tweet" data-width="500"> <p lang="it" dir="ltr">Ciao, stiamo cercando di ripristinare il più rapidamente possibile la visione di Juventus-Cagliari in APP. Vi invitiamo a riprovare l’accesso e inserire nuovamente le credenziali</p> <p>&mdash; DAZN Italia (@DAZN_IT) <a href="https://twitter.com/DAZN_IT/status/1330257082239610885?ref_src=twsrc%5Etfw">November 21, 2020</a></p></blockquote> <p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p> <h2>14 &#8211; Sì ma respira zio</h2> <blockquote class="twitter-tweet" data-width="500"> <p lang="it" dir="ltr">+ + + + + + + ULTIMORA + + + + + +<br />IN UN CASSETTO DELLA VECCHIA SEDE <a href="https://twitter.com/hashtag/JUVENTUS?src=hash&amp;ref_src=twsrc%5Etfw">#JUVENTUS</a> TROVATI DOCUMENTI ASL CON TRACCE DI POSITIVITÀ DI LONGOBUCCO (73), BRIO (83), PORRINI (97), DI LIVIO (98), TACCHINARDI (03), EVRA (15) E BONUCCI (17). CHIESTA ALL&#39;UEFA RIPETIZIONE 7 FINALI <a href="https://twitter.com/hashtag/CHAMPIONS?src=hash&amp;ref_src=twsrc%5Etfw">#CHAMPIONS</a>.</p> <p>&mdash; Paolo Ziliani (@ZZiliani) <a href="https://twitter.com/ZZiliani/status/1341715247376248834?ref_src=twsrc%5Etfw">December 23, 2020</a></p></blockquote> <p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p> <h2>15 &#8211; Lacrimuccia</h2> <blockquote class="twitter-tweet" data-width="500"> <p lang="it" dir="ltr">4 storie di Natale:<br />La magnifica famiglia rossonera costruita da <a href="https://twitter.com/hashtag/Pioli?src=hash&amp;ref_src=twsrc%5Etfw">#Pioli</a> e <a href="https://twitter.com/hashtag/Maldini?src=hash&amp;ref_src=twsrc%5Etfw">#Maldini</a>.<br />L&#39;appello di <a href="https://twitter.com/hashtag/Gattuso?src=hash&amp;ref_src=twsrc%5Etfw">#Gattuso</a> ai ragazzini.<br />L&#39;inesorabile solidità, in Italia, di <a href="https://twitter.com/hashtag/Conte?src=hash&amp;ref_src=twsrc%5Etfw">#Conte</a> e <a href="https://twitter.com/Inter?ref_src=twsrc%5Etfw">@Inter</a>.<br />La Giustizia Sportiva,per cui una partita è importante,ma la salute pubblica lo è di più. <br />BUON NATALE!</p> <p>&mdash; enrico varriale (@realvarriale) <a href="https://twitter.com/realvarriale/status/1342005911884353536?ref_src=twsrc%5Etfw">December 24, 2020</a></p></blockquote> <p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p> <h2>16 &#8211; The winner of the year is&#8230;</h2> <blockquote class="twitter-tweet" data-width="500"> <p lang="it" dir="ltr">E’ imbarazzante vedere come media, anche molto importanti, riportino la notizia che i giocatori del Napoli per fare crioterapia utilizzino bidoni dell’immondizia, senza minimamente fare una verifica dei motivi di questa iniziativa e se sia un’idea di Gattuso o una prassi comune.</p> <p>&mdash; Official SSC Napoli (@sscnapoli) <a href="https://twitter.com/sscnapoli/status/1300767436925546497?ref_src=twsrc%5Etfw">September 1, 2020</a></p></blockquote> <p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p> <blockquote class="twitter-tweet" data-width="500"> <p lang="it" dir="ltr">Facciamo noi il lavoro che non è stato fatto. Domanda: perché usate i bidoni ? Perché sono molto ampi e alti e i giocatori sono immersi fin sopra la vita. Inoltre i bidoni rispondono alle esigenze del protocollo Covid che impone che ogni giocatore sia in immersione da solo.</p> <p>&mdash; Official SSC Napoli (@sscnapoli) <a href="https://twitter.com/sscnapoli/status/1300767801876111368?ref_src=twsrc%5Etfw">September 1, 2020</a></p></blockquote> <p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p> <blockquote class="twitter-tweet" data-width="500"> <p lang="it" dir="ltr">Domanda: sono bidoni puliti o sporchi ? Naturalmente non solo sono puliti ma sono anche nuovi, mai usati e vengono sanificati 3 volte al giorno. Domanda: siete gli unici fare questa attività con i bidoni ? No, lo fanno molte squadre. Domanda: quindi non è un’idea di Gattuso ? No</p> <p>&mdash; Official SSC Napoli (@sscnapoli) <a href="https://twitter.com/sscnapoli/status/1300768171285250049?ref_src=twsrc%5Etfw">September 1, 2020</a></p></blockquote> <p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p> <p>&nbsp;</p> 
                    </div>


                    <div class="border-black"></div>


                                            <div id="taboola-below-article-thumbnails"></div>
<script class='_iub_cs_activate' type='text/plain'>
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

<script src="https://static.nexilia.it/global/adv/feed/feed.bundle.js"></script>
<script>
    if (document.documentElement.clientWidth < 1000) {
        var elem = jQuery(".text-article > p").get(1);
        if (elem)
            new NexiliaFeed(elem, "https://static.nexilia.it/api/feed/get/juventibus?exclude=juventibus&limit=5");
    }
</script>                    

                    

<div class="grid-related-post">
    <div class="other-notices">

        <div class="title-component">
            <h2>Altre Notizie</h2>
        </div>

        <div class="row">
            <!-- Altre Notizie Desktop -->
<div class="col-md-6 col-xs-12">
    <div class="notice">

        <div class="col-md-12 col-xs-6">
            <div class="category hidden-md hidden-lg">
                                    <h4><a href="https://www.juventibus.com/attualita/">
                            Attualità</a></h4>


                            </div>
            <a href="https://www.juventibus.com/jeep-rinnovo-juventus/" title="Rinnovato il contratto Jeep: 135 milioni in tre anni">
                
        <div class="image-background-container preload "
             id="image_5febbfebe0ea4"
             data-src="https://static.nexilia.it/juventibus/2020/11/fbl-ita-seriea-juventus-cagliari-4-260x175.jpg"
             style="background-image: url('https://www.juventibus.com/wp-content/themes/juventibus-v2/images/loading.gif')">

            <img src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/sizes/preview-post.png?version=2.7.7" rel="nofollow" class="max-responsive"/>

            <script>
                lazyImg('image_5febbfebe0ea4');
            </script>
        </div>

    </a>
        </div>

        <div class="preview-notice col-md-12 col-xs-6">

            <div class="category hidden-xs hidden-sm">
                                    <h4><a href="https://www.juventibus.com/attualita/">
                            Attualità</a></h4>


                            </div>

            <div class="title-notice">
                <h2>
                    <a data-excerpt="40" href="https://www.juventibus.com/jeep-rinnovo-juventus/">Rinnovato il contratto Jeep: 135 milioni in tre anni</a>
                </h2>
            </div>

            <div class="description-notice hidden-xs hidden-sm">
                <p> E’ arrivato il rinnovo del contratto di sponsorizzazione di...</p>
            </div>

            <div class="author hidden-xs hidden-sm">
                <h4>di
                    <a href="https://www.juventibus.com/author/leonardo-dorini/">Leonardo Dorini</a>
                </h4>
            </div>
        </div>
    </div>

</div>

<!-- Altre Notizie Desktop -->
<div class="col-md-6 col-xs-12">
    <div class="notice">

        <div class="col-md-12 col-xs-6">
            <div class="category hidden-md hidden-lg">
                                    <h4><a href="https://www.juventibus.com/jvtblive-top-tweets/">
                            TOP TWEETS</a></h4>


                            </div>
            <a href="https://www.juventibus.com/toptweets-top-10-2020/" title="TopTweets Top 10 2020 #JvtbLive">
                
        <div class="image-background-container preload "
             id="image_5febbfebe1af9"
             data-src="https://static.nexilia.it/juventibus/2019/10/top-tweets-260x175.jpg"
             style="background-image: url('https://www.juventibus.com/wp-content/themes/juventibus-v2/images/loading.gif')">

            <img src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/sizes/preview-post.png?version=2.7.7" rel="nofollow" class="max-responsive"/>

            <script>
                lazyImg('image_5febbfebe1af9');
            </script>
        </div>

    </a>
        </div>

        <div class="preview-notice col-md-12 col-xs-6">

            <div class="category hidden-xs hidden-sm">
                                    <h4><a href="https://www.juventibus.com/jvtblive-top-tweets/">
                            TOP TWEETS</a></h4>


                            </div>

            <div class="title-notice">
                <h2>
                    <a data-excerpt="40" href="https://www.juventibus.com/toptweets-top-10-2020/">TopTweets Top 10 2020 #JvtbLive</a>
                </h2>
            </div>

            <div class="description-notice hidden-xs hidden-sm">
                <p> 10 &#8211; Spiaze 🤫 https://t.co/derGS2ZILT...</p>
            </div>

            <div class="author hidden-xs hidden-sm">
                <h4>di
                    <a href="https://www.juventibus.com/author/juventibus/">Juventibus</a>
                </h4>
            </div>
        </div>
    </div>

</div>

</div><div class='row'><!-- Altre Notizie Desktop -->
<div class="col-md-6 col-xs-12">
    <div class="notice">

        <div class="col-md-12 col-xs-6">
            <div class="category hidden-md hidden-lg">
                                    <h4><a href="https://www.juventibus.com/attualita/">
                            Attualità</a></h4>


                            </div>
            <a href="https://www.juventibus.com/capello-su-dybala/" title="Capello e quelle parole su Dybala che fanno discutere">
                
        <div class="image-background-container preload "
             id="image_5febbfebe3120"
             data-src="https://static.nexilia.it/juventibus/2020/05/ss-lazio-v-atalanta-bc-tim-cup-previews-charity-gala-dinner-260x175.jpg"
             style="background-image: url('https://www.juventibus.com/wp-content/themes/juventibus-v2/images/loading.gif')">

            <img src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/sizes/preview-post.png?version=2.7.7" rel="nofollow" class="max-responsive"/>

            <script>
                lazyImg('image_5febbfebe3120');
            </script>
        </div>

    </a>
        </div>

        <div class="preview-notice col-md-12 col-xs-6">

            <div class="category hidden-xs hidden-sm">
                                    <h4><a href="https://www.juventibus.com/attualita/">
                            Attualità</a></h4>


                            </div>

            <div class="title-notice">
                <h2>
                    <a data-excerpt="40" href="https://www.juventibus.com/capello-su-dybala/">Capello e quelle parole su Dybala che fanno discutere</a>
                </h2>
            </div>

            <div class="description-notice hidden-xs hidden-sm">
                <p> Capello su Dybala non le manda a dire e in un&#8217;intervista...</p>
            </div>

            <div class="author hidden-xs hidden-sm">
                <h4>di
                    <a href="https://www.juventibus.com/author/valerio-vitali/">Valerio Vitali</a>
                </h4>
            </div>
        </div>
    </div>

</div>

<!-- Altre Notizie Desktop -->
<div class="col-md-6 col-xs-12">
    <div class="notice">

        <div class="col-md-12 col-xs-6">
            <div class="category hidden-md hidden-lg">
                                    <h4><a href="https://www.juventibus.com/attualita/">
                            Attualità</a></h4>


                            </div>
            <a href="https://www.juventibus.com/dieci-anni-di-juve-passati-a-definire-noi-stessi-attraverso-la-filosofia-degli-allenatori/" title="Dieci anni di Juve passati a definire noi stessi attraverso la filosofia degli allenatori">
                
        <div class="image-background-container preload "
             id="image_5febbfebe3a2f"
             data-src="https://static.nexilia.it/juventibus/2019/05/Allegri-conte-260x175.jpg"
             style="background-image: url('https://www.juventibus.com/wp-content/themes/juventibus-v2/images/loading.gif')">

            <img src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/sizes/preview-post.png?version=2.7.7" rel="nofollow" class="max-responsive"/>

            <script>
                lazyImg('image_5febbfebe3a2f');
            </script>
        </div>

    </a>
        </div>

        <div class="preview-notice col-md-12 col-xs-6">

            <div class="category hidden-xs hidden-sm">
                                    <h4><a href="https://www.juventibus.com/attualita/">
                            Attualità</a></h4>


                            </div>

            <div class="title-notice">
                <h2>
                    <a data-excerpt="40" href="https://www.juventibus.com/dieci-anni-di-juve-passati-a-definire-noi-stessi-attraverso-la-filosofia-degli-allenatori/">Dieci anni di Juve passati a definire noi stessi attraverso la filosofia degli allenatori</a>
                </h2>
            </div>

            <div class="description-notice hidden-xs hidden-sm">
                <p> Esiste un momento della vita, che solitamente coincide con...</p>
            </div>

            <div class="author hidden-xs hidden-sm">
                <h4>di
                    <a href="https://www.juventibus.com/author/valeria-arena/">Valeria Arena</a>
                </h4>
            </div>
        </div>
    </div>

</div>

</div><div class='row'>        </div>
    </div>                </div>
            </div>
            <div class="sidebar col-md-4 hidden-xs hidden-sm">

    <div class="widget_element">
        <div class="banner">
            <!-- /38326652/Juventibus_300x250_ATF -->
<div id='div-gpt-ad-1543927316141-0'>
<script>
if (document.documentElement.clientWidth > 1000)  {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543927316141-0'); });
}
</script>
</div>        </div>
        <hr>
    </div>

    <div class="widget_element">
        <div class="twitter-widget">
    <div class="row">
        <div class="logo-twitter">
            <img class="img-responsive" src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/twitter.png">
        </div>
        <div class="twitter-username">
        <h2>@juventibus.com</h2>
        </div>
        <div class="content-twitter" id="container-twitter">
            <script>
                if (document.documentElement.clientWidth > 1000) {
                    window.addEventListener("load", function () {
                        jQuery("#container-twitter").html("<div id=\"twitter-sidebar-home\">\n" +
                            "<a class=\"twitter-timeline\" data-lang=\"it\" data-width=\"288\" data-height=\"400px\"\n" +
                            "href=\"https://twitter.com/juventibus\"></a></div>");

                        loadScript("//platform.twitter.com/widgets.js");
                    });
                }
            </script>
        </div>
    </div>
</div>    </div>

    <div class="widget_element">
        <div class="banner">
            <!-- /38326652/Juventibus_300x600 -->
<div id='div-gpt-ad-1509013295765-0'>
<script>
if (document.documentElement.clientWidth > 1000)  {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509013295765-0'); });
}
</script>
</div>

        </div>
        <hr>
    </div>


    <div class="widget_element">
        <div class="write-us">
    <h2><bold>Scrivici </bold><img style= "display: inline-block; width: 20px;" class="img-responsive" src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/Mail.svg"><a href="mailto:posta@juventibus.com?Subject=Posta%20Juventibus">posta@juventibus.com</a></h2>
</div>    </div>

    <div class="widget_element">
        <div id="best-articles">
            <script>
                if (document.documentElement.clientWidth > 1000) {
                    lazyLoadingScript("best-articles", function () {
                        jQuery.get(
                            ajaxurl,
                            {
                                'action': 'sidebar_best_articles'
                            },
                            function (response) {
                                jQuery("#best-articles").html(response);
                            }
                        );
                    });
                }
            </script>
        </div>
    </div>

    <div class="widget_element">
        <div id="special-contents">
            <script>
                if (document.documentElement.clientWidth > 991) {
                    lazyLoadingScript("special-contents", function () {
                        jQuery.get(
                            ajaxurl,
                            {
                                'action': 'sidebar_special_contents'
                            },
                            function (response) {
                                jQuery("#special-contents").html(response);
                            }
                        );
                    });
                }
            </script>
        </div>
    </div>

    <div class="widget_element">

        <div class="banner" id="adv_medium_bottom">
            <!-- /38326652/Juventibus_300x250_BTF -->
<div id='div-gpt-ad-1489157962804-0'>
<script>
if (document.documentElement.clientWidth > 1000)  {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489157962804-0'); });
}
</script>
</div>

            <div style="height: 300px"></div>
        </div>



                    <script>
                jQuery(document).ready(function () {
                    if (document.documentElement.clientWidth > 1000) {
                        loadScript("https://cdnjs.cloudflare.com/ajax/libs/jquery.sticky/1.0.4/jquery.sticky.min.js", function () {
                            jQuery("#adv_medium_bottom").sticky({topSpacing: 30});
                        });
                    }
                });
            </script>
            </div>
</div>
        </div>
    </article>
</div>
<style>
   .fw-videostill {
z-index: 100 !important;
}
</style>



<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js" class="_iub_cs_activate" type="text/plain"></script>
<script class="_iub_cs_activate" type="text/plain">
var f=window.location.hash;
if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');
var script = document.createElement('script');
script.setAttribute('type', 'text/javascript');
script.setAttribute('async', 'true');
if(v){
script.setAttribute('src', 'https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'');
}else{
script.setAttribute('src', 'https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href));
}
document.getElementsByTagName('body')[0].appendChild(script);
</script>


<footer>
    <div class="container">
        <div class="row part-1 hidden-sm hidden-xs">

            <div class="col-md-6">
                <div class="logo-footer">
                    <a href="https://www.juventibus.com" title="Juventibus">
                        <img class="img-responsive"
                             src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/logo-juventibus.png">
                    </a>
                </div>
            </div>

            <div class="col-md-6">
                <div class="description">
                    <p>
                        Juventibus è il portale degli juventini e per gli juventini. Qui tutte le ultime notizie sulla
                        Juventus:
                        le indiscrezioni sul calciomercato della Juve, il calendario delle partite e i risultati
                        aggiornati
                        in
                        tempo reale. Non mancano approfondimenti, analisi, spunti, gufate e complotti: solo su
                        juventibus.com!
                    </p>
                </div>
            </div>

        </div>

        <div class="row part-2">

            <div class="col-xs-6">
                <div class="logo-nexilia">
                    <a href="http://nexilia.it/" target="_blank">
                        <img alt="nexilia-logo" class="img-responsive"
                             src="https://static.nexilia.it/global/assets/images/nexilia_logo.png"/>
                    </a>
                </div>
            </div>

            <div class="col-xs-6">
                <div class="menu-footer"><ul id="menu-footer-menu" class=""><li id="menu-item-22529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22529"><a href="https://www.juventibus.com/">Home</a></li>
<li id="menu-item-22528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22528"><a href="https://www.juventibus.com/contatti/">Contatti</a></li>
<li id="menu-item-23330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23330"><a href="https://www.juventibus.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-57614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57614"><a href="https://www.iubenda.com/privacy-policy/52569924">Privacy Policy</a></li>
<li id="menu-item-57615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57615"><a href="https://www.iubenda.com/privacy-policy/52569924/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-57616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57616"><a href="#">Impostazioni Cookie</a></li>
</ul></div>            </div>
        </div>

    </div>
</footer>

</div>
<!-- Overlay Ricerca Full-Width -->
<div id="search">
    <span class="closebtn" title="Close Overlay">×</span>

    <div class="search-content">
        <form name="search_form" action="/" method="get" class="search_form">
            <input type="text" placeholder="Cerca" name="s">
            <button type="submit"><i class="fa fa-search"></i></button>
        </form>
    </div>
</div>

<script>
    jQuery(".search_form").submit(function (e) {
        e.preventDefault();
        var value = jQuery(this).find("[name='s']").first().val();
        window.location.pathname = "/search/" + encodeURIComponent(value);
    });
</script>

<script type='text/javascript' src='https://www.juventibus.com/wp-content/themes/juventibus-v2/lib/bootstrap/js/bootstrap.min.js?ver=2.7.7'></script>
<script type='text/javascript' src='https://www.juventibus.com/wp-content/themes/juventibus-v2/minified/js/script.js?ver=2.7.7'></script>
<script type='text/javascript' src='https://www.juventibus.com/wp-includes/js/wp-embed.min.js?ver=4.7.19'></script>
</body>
</html>