<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
    
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
    

    <!--    favicon-->
    <link rel="apple-touch-icon" sizes="57x57"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-16x16.png?ver=2.7.8">
    <link rel="apple-touch-icon" sizes="57x57"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-57x57.png?ver=2.7.8">
    <link rel="apple-touch-icon" sizes="60x60"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-60x60.png?ver=2.7.8">
    <link rel="apple-touch-icon" sizes="72x72"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-72x72.png?ver=2.7.8">
    <link rel="apple-touch-icon" sizes="76x76"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-76x76.png?ver=2.7.8">
    <link rel="apple-touch-icon" sizes="114x114"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-114x114.png?ver=2.7.8">
    <link rel="apple-touch-icon" sizes="120x120"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-120x120.png?ver=2.7.8">
    <link rel="apple-touch-icon" sizes="144x144"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-144x144.png?ver=2.7.8">
    <link rel="apple-touch-icon" sizes="152x152"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-152x152.png?ver=2.7.8">
    <link rel="apple-touch-icon" sizes="180x180"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-180x180.png?ver=2.7.8">
    <link rel="icon" type="image/png" sizes="192x192"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/android-icon-192x192.png?ver=2.7.8">
    <link rel="icon" type="image/png" sizes="32x32"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/favicon-32x32.png?ver=2.7.8">
    <link rel="icon" type="image/png" sizes="96x96"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/favicon-96x96.png?ver=2.7.8">
    <link rel="icon" type="image/png" sizes="16x16"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/favicon-16x16.png?ver=2.7.8">
    <link rel="manifest"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/manifest.json?ver=2.7.8">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage"
          content="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/ms-icon-144x144.png?ver=2.7.8">
    <meta name="theme-color" content="#ffffff">

    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500" rel="stylesheet">

    <link href="https://fonts.googleapis.com/css?family=Lato:300" rel="stylesheet">


    <script>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</script>


    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.juventibus.com/xmlrpc.php">
    <meta name="viewport" content="width=device-width, user-scalable=no,
initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
    <!--[if lt IE 9]>
    <![endif]-->
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Euroconferma per Chiesa: un giocatore già pronto | Juventibus</title>
	<meta name="description" content="Euro 2020 ha consacrato Federico Chiesa come calciatore di livello internazionale" />
	<link rel="canonical" href="https://www.juventibus.com/euroconferma-per-chiesa-un-giocatore-gia-pronto/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Euroconferma per Chiesa: un giocatore già pronto | Juventibus" />
	<meta property="og:description" content="Euro 2020 ha consacrato Federico Chiesa come calciatore di livello internazionale" />
	<meta property="og:url" content="https://www.juventibus.com/euroconferma-per-chiesa-un-giocatore-gia-pronto/" />
	<meta property="og:site_name" content="Juventibus" />
	<meta property="article:publisher" content="https://www.facebook.com/Juventibus/" />
	<meta property="article:published_time" content="2021-07-07T11:56:11+00:00" />
	<meta property="og:image" content="https://static.nexilia.it/juventibus/2021/07/chiesaCeleb1.jpeg" />
	<meta property="og:image:width" content="1217" />
	<meta property="og:image:height" content="694" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@juventibus" />
	<meta name="twitter:site" content="@juventibus" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Alessio Lavino">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="3 minuti">
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Juventibus &raquo; Euroconferma per Chiesa: un giocatore già pronto Feed dei commenti" href="https://www.juventibus.com/euroconferma-per-chiesa-un-giocatore-gia-pronto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.juventibus.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.juventibus.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.juventibus.com/wp-content/themes/juventibus-v2/lib/bootstrap/css/bootstrap.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.juventibus.com/wp-content/themes/juventibus-v2/style.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://www.juventibus.com/wp-content/themes/juventibus-v2/minified/css/style.css?ver=2.7.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.juventibus.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.juventibus.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.juventibus.com/wp-content/themes/juventibus-v2/minified/js/base.js?ver=2.7.8' id='base-js'></script>
<link rel="https://api.w.org/" href="https://www.juventibus.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.juventibus.com/wp-json/wp/v2/posts/70614" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.juventibus.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.juventibus.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="alternate" type="application/json+oembed" href="https://www.juventibus.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.juventibus.com%2Feuroconferma-per-chiesa-un-giocatore-gia-pronto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.juventibus.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.juventibus.com%2Feuroconferma-per-chiesa-un-giocatore-gia-pronto%2F&#038;format=xml" />
<link rel='shortlink' href='https://www.juventibus.com/euroconferma-per-chiesa-un-giocatore-gia-pronto/' />

<!-- Schema & Structured Data For WP v1.9.71 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<link rel="amphtml" href="https://www.juventibus.com/euroconferma-per-chiesa-un-giocatore-gia-pronto/amp/">
    <script class='_iub_cs_activate' type='text/plain'>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83593930-8', 'auto');
  ga('send', 'pageview');

</script>
<meta property="fb:pages" content="178688128956151" />



    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> 

<script> 
  window.googletag = window.googletag || {cmd: []}; 
  googletag.cmd.push(function() { 
googletag.defineSlot('/38326652/Juventibus_1x1', [1, 1], 'div-gpt-ad-1539881677855-0').addService(googletag.pubads()); 
googletag.defineSlot('/38326652/Juventibus_970x250', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1510225396216-0').addService(googletag.pubads()); 
googletag.defineSlot('/38326652/Juventibus_300x250_ATF', [300, 250], 'div-gpt-ad-1543927316141-0').addService(googletag.pubads()); 
googletag.defineSlot('/38326652/Juventibus_300x250_BTF', [300, 250], 'div-gpt-ad-1489157962804-0').addService(googletag.pubads()); 
googletag.defineSlot('/38326652/Juventibus_300x250_Home_3', [300, 250], 'div-gpt-ad-1489164499308-0').addService(googletag.pubads()); 
googletag.defineSlot('/38326652/Juventibus_300x600', [[300, 250], [160, 600], [300, 600]], 'div-gpt-ad-1509013295765-0').addService(googletag.pubads()); 
googletag.defineSlot('/38326652/Juventibus_mobile_320x50', [[320, 50], [300, 50]], 'div-gpt-ad-1573653876718-0').addService(googletag.pubads()); 
googletag.defineSlot('/38326652/Juventibus_mobile_300x250_ATF', [[300, 600], [300, 250]], 'div-gpt-ad-1489159358451-0').addService(googletag.pubads()); 
googletag.defineSlot('/38326652/Juventibus_Mobile_300x250_Home_2', [[300, 600], [300, 250]], 'div-gpt-ad-1489400565955-0').addService(googletag.pubads()); 
    googletag.pubads().enableSingleRequest(); 
    googletag.pubads().collapseEmptyDivs(); 
    googletag.enableServices(); 
  }); 
</script> 

<style> .adv-inside-text { display:block!important;} </style> 

<script type="text/javascript"> 
  window._taboola = window._taboola || []; 
  _taboola.push({article:'auto'}); 
  !function (e, f, u, i) { 
    if (!document.getElementById(i)){ 
      e.async = 1; 
      e.src = u; 
      e.id = i; 
      f.parentNode.insertBefore(e, f); 
    } 
  }(document.createElement('script'), 
  document.getElementsByTagName('script')[0], 
  '//cdn.taboola.com/libtrc/nexilia-juventibus/loader.js', 
  'tb_loader_script'); 
  if(window.performance && typeof window.performance.mark == 'function') 
    {window.performance.mark('tbl_ic');} 
</script> 

<script type="text/javascript"> 
   window._seedtagq = window._seedtagq || []; 
   window._seedtagq.push(['_setId', '4674-8051-01']); 
    window._seedtagq.push(['iframe_mode']); 
   (function () { 
     var st = document.createElement('script'); 
     st.type = 'text/javascript'; 
     st.async = true; 
     st.src = ('https:' == document.location.protocol 
       ? 'https' 
       : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random(); 
     var s = document.getElementsByTagName('script')[0]; 
     s.parentNode.insertBefore(st, s); 
   })(); 
   </script> 


<script>
  (function(name,path,ctx){ctx[name]=ctx[name]||{ready:function(fn){var h=document.getElementsByTagName('head')[0],s=document.createElement('script'),w=window,loaded;s.onload=s.onerror=s.onreadystatechange=function(){if((s.readyState&&!(/^c|loade/.test(s.readyState)))||loaded){return}s.onload=s.onreadystatechange=null;loaded=1;ctx[name].ready(fn)};s.async=1;s.src=path;h.parentNode.insertBefore(s,h)}}})
  ('KeenTracking', 'https://cdn.jsdelivr.net/npm/keen-tracking@4/dist/keen-tracking.min.js', this);

  KeenTracking.ready(function(){
    const client = new KeenTracking({
      projectId: '60be2c613625872431d6f8bc',
      writeKey: '6413a50b242f3102db91d48f06cecdbfa46846b1ee37475ac5b346f891018e6604664236afe642ce8787d4985bca82348ef7952170bfc9a36876015e96837ce88aead74e020359a0e88d23b33d7c2a23cc3b7d42606b85b71326426c92804336'
    });

    // Record events automatically
    client.initAutoTracking();
  });
</script>
    <script>
        var base_url = "https://www.juventibus.com";
        var ajaxurl = "https://www.juventibus.com/wp-admin/admin-ajax.php";
    </script>
</head>


<body class="post-template-default single single-post postid-70614 single-format-standard">

<!--<script>
    function setCookie(name,value,years)
    {
        var expires = "";
        if (years) {
            var date = new Date();
            date.setTime(date.getTime() + (years*365*24*60*60*1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = name + "=" + (value || "")  + expires + "; path=/";
    }
    function getCookie(name)
    {
        var dc = document.cookie;
        var prefix = name + "=";
        var begin = dc.indexOf("; " + prefix);
        if (begin == -1) {
            begin = dc.indexOf(prefix);
            if (begin != 0) return null;
        }
        else
        {
            begin += 2;
            var end = document.cookie.indexOf(";", begin);
            if (end == -1) {
                end = dc.length;
            }
        }
        return decodeURI(dc.substring(begin + prefix.length, end));
    }

    var __cmp = __cmp || null,
        INTERVAL_TIME = 50,
        TIMEOUT_TIME = 5000,
        timerTimeout = TIMEOUT_TIME,
        intervalCmp = null;
    var setConsents = function()
    {
        __cmp('getVendorConsents', null, function(data, success)
        {
            if (data.purposeConsents['3'] === true || data.purposeConsents['3'] === false)
            {
                console.log("visualizza adv");
                if (getCookie("consent")==null)
                {
                    console.log("creating consent cookie");
                    setCookie("consent","3",2000);
                    location.reload();
                }
            }
            else
            {
                console.log("non visualizza adv");
            }
            console.log('getVendorConsents', data, success);
        });
    }
    intervalCmp = setInterval(function() {
        if (timerTimeout <= 0) {
            clearInterval(intervalCmp);
            intervalCmp = null;
        } else {
            timerTimeout -= INTERVAL_TIME;
            if (typeof __cmp === 'function') {
                __cmp('setConsentUiCallback', setConsents);
                clearInterval(intervalCmp);
                intervalCmp = null;
                timerTimeout = TIMEOUT_TIME;
            }
        }
    }, INTERVAL_TIME)
</script>-->


<div class="adv_skin">
    <script class='_iub_cs_activate' type='text/plain'>
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<style> 
.adv_skin { 
position: absolute; 
} 
</style> 

<!-- /38326652/Juventibus_1x1 --> 
<div id='div-gpt-ad-1539881677855-0' style='height:1px; width:1px;'> 
<script> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1539881677855-0'); }); 
</script> 
</div> </div>

<div id="main">

    <header>


        
        <!-- Inizio Menu -->
        <div class="navbar">

            <div class="logo-juventibus">
                <a href="https://www.juventibus.com" title="Juventibus">
                    <img class="img-responsive" alt="logo"
                         src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/logo-juventibus.png"/>
                </a>
            </div>

            <div class="menu">
                <div class="social-mobile hidden-md hidden-lg">
    <div class="title-social">
        <h2 style="margin-left: 10px">Segui juventibus su</h2>
    </div>
    <ul>
        <li><a class="social-icon" href="https://it-it.facebook.com/Juventibus/" title="Facebook"
               target="_blank"><i
                        class="fa fa-facebook"></i></a>
            <h4>Facebook</h4>
        </li>
        <li><a class="social-icon" href="https://twitter.com/juventibus" title="Twitter"
               target="_blank"><i
                        class="fa fa-twitter"></i></a>
            <h4>Twitter</h4>
        </li>
        <li><a class="social-icon" href="https://www.instagram.com/juventibus/?hl=it" title="Instagram"
               target="_blank"><i
                        class="fa fa-instagram"></i></a>
            <h4>Instagram</h4>
        </li>


    </ul>
</div>
                <div class="menu-principale-container"><ul id="menu-principale" class=""><li id="menu-item-22531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22531"><a href="https://www.juventibus.com/attualita/">Attualità</a></li>
<li id="menu-item-22502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22502"><a href="https://www.juventibus.com/partite-juventus/">Partite</a></li>
<li id="menu-item-22534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22534"><a href="https://www.juventibus.com/letture-juventus/">Letture</a></li>
<li id="menu-item-22500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22500"><a href="https://www.juventibus.com/opinioni/">Opinioni</a></li>
<li id="menu-item-22501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22501"><a href="https://www.juventibus.com/bar-sport/">Bar Sport</a></li>
</ul></div>            </div>


            <div class="social-bar">

                <div class="search" id="search-button">
                    <a class="btn-search-fullwidth openBtn"><i
                                class="fa fa-search"></i></a>
                </div>

                <ul class="nav navbar-nav navbar-right">
                    <li><a class="social-icon hidden-xs hidden-sm" href="https://www.instagram.com/juventibus_ig/?hl=it"
                           title="Instagram"
                           target="_blank"><i
                                    class="fa fa-instagram"></i></a></li>
                    <li><a class="social-icon hidden-xs hidden-sm" href="https://it-it.facebook.com/Juventibus/"
                           title="Facebook"
                           target="_blank"><i
                                    class="fa fa-facebook"></i></a></li>
                    <li><a class="social-icon hidden-xs hidden-sm" href="https://twitter.com/juventibus" title="Twitter"
                           target="_blank"><i
                                    class="fa fa-twitter"></i></a></li>
                </ul>
            </div>


            <div class="button-mobile-menu btn-mobile hidden-md hidden-lg">
                <div class="bar1"></div>
                <div class="bar2"></div>
                <div class="bar3"></div>
            </div>

        </div>

        <div class="yellow-grid"></div>


        <!-- Fine Menu -->

    </header>

    <div class="container" style="margin-top: 80px;">

        <div class="adv_leadboard hidden-md hidden-lg">
            <!-- /38326652/Juventibus_mobile_320x50 --> 
<div id='div-gpt-ad-1573653876718-0'> 
  <script> 
if (document.documentElement.clientWidth < 1000) { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573653876718-0'); }); 
} 
  </script> 
</div>         </div>

        <div class="adv_leadboard hidden-xs hidden-sm">
            <!-- /38326652/Juventibus_970x250 --> 
<div align="center"; id='div-gpt-ad-1510225396216-0'> 
<script> 
if (document.documentElement.clientWidth > 1000)  { 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510225396216-0'); }); 
} 
</script> 
</div>         </div>
    <article>
        <div class="preview-article row col-md-12">

            
<ol class="breadcrumbs">
    <li  itemtype="http://data-vocabulary.org/Breadcrumb">
        <a rel="home" itemprop="url" href="https://www.juventibus.com">
            <span itemprop="title">Home</span>
        </a>
    </li>

            <li  itemtype="http://data-vocabulary.org/Breadcrumb">
            <a itemprop="url" href="https://www.juventibus.com/attualita/">
                <span itemprop="title">Attualità</span>
            </a>
        </li>
    
    <li  itemtype="http://data-vocabulary.org/Breadcrumb">
        <a itemprop="url" href="https://www.juventibus.com/euroconferma-per-chiesa-un-giocatore-gia-pronto/">
            <span itemprop="title">Euroconferma per Chiesa: un giocatore già pronto</span>
        </a>
    </li>
</ol>

            <div class="title">
                <h1>Euroconferma per Chiesa: un giocatore già pronto</h1>
            </div>
            <div class="row info">
                <div class="author col-xs-6">
                    <h4>di
                        <a href="https://www.juventibus.com/author/alessio-lavino/">Alessio Lavino</a>
                        |
                        <time>Luglio 7, 2021</time>
                    </h4>
                </div>
                <div class="social-bar-article col-xs-6" style="padding: 0">
                    <ul class="post-share">
    <li class="post-share-menu-item">
        <a href="javascript: void(0);" onclick="window.share_popup('http://www.facebook.com/sharer.php?u=https://www.juventibus.com/euroconferma-per-chiesa-un-giocatore-gia-pronto/')"title="Share this post on Facebook!">
            <img class="img-responsive"
                 src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/facebook.png"/>
        </a>
    </li>
    <li class="post-share-menu-item">
        <a href="https://twitter.com/intent/tweet?text=Euroconferma per Chiesa: un giocatore già pronto&url=https://www.juventibus.com/euroconferma-per-chiesa-un-giocatore-gia-pronto/">
            <img class="img-responsive"
                 src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/twitter_icon.png"/>
        </a>
    </li>
    <li class="post-share-menu-item hidden-md hidden-lg">
    <a href="javascript: void(0);" onclick="window.share_popup('whatsapp://send?text=https://www.juventibus.com/euroconferma-per-chiesa-un-giocatore-gia-pronto/')" title="Share this post on Whatsapp!">
        <img class="img-responsive" style="width:20px; margin-top:-2px;"
             src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/whatsapp_icon.png"/>
    </a>
    </li>
</ul>
                </div>
            </div>

            <div class="row">
                                    <div class="adv_300 hidden-md hidden-lg">
                        <!-- /38326652/Juventibus_Mobile_300x250_Home_2 --> 
<div id='div-gpt-ad-1489400565955-0'> 
<script> 
if (document.documentElement.clientWidth < 1000) { 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489400565955-0'); }); 
} 
</script> 
</div>                     </div>
                            </div>

        </div>


        <div class="row">
            <div class="content">
                <div class="col-md-8">
                    <div class="img-article featured-article">
                        <div class="img">
                            <div id="post-thumbnail">
    <img width="750" height="391" data-src="https://static.nexilia.it/juventibus/2021/07/chiesaCeleb1-750x391.jpeg" class="img-responsive wp-post-image" alt="" loading="lazy" data-srcset="https://static.nexilia.it/juventibus/2021/07/chiesaCeleb1-750x391.jpeg 750w, https://static.nexilia.it/juventibus/2021/07/chiesaCeleb1-696x363.jpeg 696w" sizes="(max-width: 750px) 100vw, 750px"  id="image_60e5beb022032" /><script>
lazyImg('image_60e5beb022032')
</script></div>
                        </div>
                    </div>

                    
                    <div class="text-article">

                        <p style="text-align: justify;"><em>“Giocare per il mio Paese, scendere in campo per 60 milioni di italiani penso sia un sogno incredibile a cui non ci avrei mai pensato”</em>. Esordisce così <strong>Federico Chiesa</strong>, MVP di Italia-Spagna EURO2020, nella conferenza stampa al termine della tanto sofferta e combattuta semifinale contro le <em>furie rosse</em>. Gara che ha visto gli azzurri prevalere solo ai calci di rigore e conquistarsi così una finale da sogno contro la vincente di Inghilterra-Danimarca. Semifinale che però racconta anche un’altra certezza oltre alla forza del gruppo, ossia quella del giovane talento bianconero. Figlio d’arte, Federico Chiesa sta compiendo un percorso europeo che lo vede affermarsi come giocatore di calcio completo, giusto coronamento di una prima stagione in maglia bianconera ad altissimi livelli.</p> <p style="text-align: justify;"><strong>Sempre decisivo nelle partite importanti</strong>, quelle in cui la palla pesa come un macigno, lui fa sembrare tutto facile e con la leggerezza della sua falcata dirompente si carica spesso la squadra sulle spalle. Nella partita contro la <em>Roja</em> soffre nel primo tempo come tutta l’Italia ma, nella difficoltà del match, è uno dei primi ad emergere dimostrando spesso carattere nel cercare la giocata o chiedere la palla. Nel secondo tempo, così dal nulla, in uno dei pochi contropiede azzurri portato a termine, segue intelligentemente l’azione, facendosi trovare pronto su un rimpallo apparentemente innocuo, stop, controllo e tiro sul secondo palo che lascia di sasso un’incolpevole Simon e scatena la gioia di tutti i tifosi italiani. <strong>Corsa ed esultanza da pelle d’oca, da giocatore già compiuto.</strong> Ancora una volta, dimostra di essere fra i migliori talenti emergenti della rosa azzurra, con una non velata gioia dei suoi tifosi bianconeri che ora se lo coccolano gelosamente dopo i non pochi dubbi iniziali al suo approdo alla Juventus. Perplessità che ora sono definitivamente messe a tacere dopo un anno di grande crescita per il talento classe 1997, il quale, anche grazie a questo campionato europeo, sta dimostrando di essere un giocatore fatto e finito non solo in campo ma anche fuori, come diremmo noi <em>gobbi</em>, “in perfetto stile Juve”!</p> <p style="text-align: justify;">Mai una parola fuori posto, sempre a disposizione della squadra, mai una lamentela nonostante le scelte iniziali del c.t. Mancini che lo vedevano dietro nelle gerarchie, alle spalle di un buon Berardi. Interviste post-partita e conferenze stampa sempre impeccabili, indipendentemente dall’idioma utilizzato. <strong>Spirito di squadra e conoscenza del calcio tipiche di un veterano di questo sport</strong> e molto spesso ci si dimentica che solo nella stagione appena conclusasi, Federico Chiesa ha esordito per la prima volta in una competizione europea come la UEFA Champions League, ecco non proprio il torneo di quartiere! Maturità certamente non comune, quello che più colpisce è la sua capacità di mantenere sempre i nervi saldi. Emblematico il suo gol contro l’Austria (un altro <em>golletto pesante</em> come un macigno) che sblocca una gara molto complicata per gli azzurri, e le sue parole a fine gara (in inglese, ma riportate qui in italiano):<em> “Di solito quando la palla arriva in quel modo, sei preso dalle emozioni e cerchi di calciarla al volo. Io ero calmo, rilassato e concentrato, ed è per questo che ho fatto gol”</em>. E tutto questo, guardandoti sempre dritto negli occhi, con quella fierezza e sicurezza, ma allo stesso tempo grande umiltà, tipiche di un piccolo uomo pronto a diventare campione. Ecco, da tifosi juventini non potremmo davvero chiedere di più. Buona finale, Fede!</p><div class="adv-inside-content"><aside class="adv-inside-text" id="adv-inside-text-1"><!-- /38326652/Juventibus_300x250_Home_3 --> 
<div align="center"; id='div-gpt-ad-1489164499308-0'> 
<script> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489164499308-0'); }); 
</script> 
</div> </aside></div> <hr /> <h3><strong>JUVENTIBUS LIVE</strong></h3> <p><iframe loading="lazy" title="YouTube video player" src="https://www.youtube.com/embed/PL1P0kX8TBs" width="950" height="534" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p> 
                    </div>


                    <div class="border-black"></div>


                                            <div id="taboola-below-article-thumbnails"></div>
<script class='_iub_cs_activate' type='text/plain'>
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

<script src="https://static.nexilia.it/global/adv/feed/feed.bundle.js"></script>
<script>
    if (document.documentElement.clientWidth < 1000) {
        var elem = jQuery(".text-article > p").get(1);
        if (elem)
            new NexiliaFeed(elem, "https://static.nexilia.it/api/feed/get/juventibus?exclude=juventibus&limit=5");
    }
</script>
<style> .FeedSlideComponent .title-container h3{ padding: 5px 10px !important; } </style>                    

                    

<div class="grid-related-post">
    <div class="other-notices">

        <div class="title-component">
            <h2>Altre Notizie</h2>
        </div>

        <div class="row">
            <!-- Altre Notizie Desktop -->
<div class="col-md-6 col-xs-12">
    <div class="notice">

        <div class="col-md-12 col-xs-6">
            <div class="category hidden-md hidden-lg">
                                    <h4><a href="https://www.juventibus.com/attualita/">
                            Attualità</a></h4>


                            </div>
            <a href="https://www.juventibus.com/raffaella-carra-la-regina-del-bianconero/" title="Raffaella Carrà, la regina del bianconero">
                
        <div class="image-background-container preload "
             id="image_60e5beb02620c"
             data-src="https://static.nexilia.it/juventibus/2021/07/Raffaella-carra-260x175.jpg"
             style="background-image: url('https://www.juventibus.com/wp-content/themes/juventibus-v2/images/loading.gif')">

            <img src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/sizes/preview-post.png?version=2.7.8" rel="nofollow" class="max-responsive"/>

            <script>
                lazyImg('image_60e5beb02620c');
            </script>
        </div>

    </a>
        </div>

        <div class="preview-notice col-md-12 col-xs-6">

            <div class="category hidden-xs hidden-sm">
                                    <h4><a href="https://www.juventibus.com/attualita/">
                            Attualità</a></h4>


                            </div>

            <div class="title-notice">
                <h2>
                    <a data-excerpt="40" href="https://www.juventibus.com/raffaella-carra-la-regina-del-bianconero/">Raffaella Carrà, la regina del bianconero</a>
                </h2>
            </div>

            <div class="description-notice hidden-xs hidden-sm">
                <p> &#8220;Credo di aver regalato  tutta l’energia e la...</p>
            </div>

            <div class="author hidden-xs hidden-sm">
                <h4>di
                    <a href="https://www.juventibus.com/author/silvia-sanmory/">Silvia Sanmory</a>
                </h4>
            </div>
        </div>
    </div>

</div>

<!-- Altre Notizie Desktop -->
<div class="col-md-6 col-xs-12">
    <div class="notice">

        <div class="col-md-12 col-xs-6">
            <div class="category hidden-md hidden-lg">
                                    <h4><a href="https://www.juventibus.com/attualita/">
                            Attualità</a></h4>


                            </div>
            <a href="https://www.juventibus.com/le-verita-di-sarri-molto-piu-vere-di-quel-che-si-pensi/" title="Le verità di Sarri, molto più vere di quel che si pensi">
                
        <div class="image-background-container preload "
             id="image_60e5beb026dd7"
             data-src="https://static.nexilia.it/juventibus/2020/07/Sarri-Milan-Juventus-260x175.jpg"
             style="background-image: url('https://www.juventibus.com/wp-content/themes/juventibus-v2/images/loading.gif')">

            <img src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/sizes/preview-post.png?version=2.7.8" rel="nofollow" class="max-responsive"/>

            <script>
                lazyImg('image_60e5beb026dd7');
            </script>
        </div>

    </a>
        </div>

        <div class="preview-notice col-md-12 col-xs-6">

            <div class="category hidden-xs hidden-sm">
                                    <h4><a href="https://www.juventibus.com/attualita/">
                            Attualità</a></h4>


                            </div>

            <div class="title-notice">
                <h2>
                    <a data-excerpt="40" href="https://www.juventibus.com/le-verita-di-sarri-molto-piu-vere-di-quel-che-si-pensi/">Le verità di Sarri, molto più vere di quel che si pensi</a>
                </h2>
            </div>

            <div class="description-notice hidden-xs hidden-sm">
                <p> Maurizio Sarri ha parlato e lo ha fatto in modo schietto,...</p>
            </div>

            <div class="author hidden-xs hidden-sm">
                <h4>di
                    <a href="https://www.juventibus.com/author/milena-trecarici/">Milena Trecarichi</a>
                </h4>
            </div>
        </div>
    </div>

</div>

</div><div class='row'><!-- Altre Notizie Desktop -->
<div class="col-md-6 col-xs-12">
    <div class="notice">

        <div class="col-md-12 col-xs-6">
            <div class="category hidden-md hidden-lg">
                                    <h4><a href="https://www.juventibus.com/attualita/">
                            Attualità</a></h4>


                            </div>
            <a href="https://www.juventibus.com/intervista-sarri-juve/" title="L&#8217;intervista di Sarri ha confermato le scelte illogiche della Juve">
                
        <div class="image-background-container preload "
             id="image_60e5beb0278d5"
             data-src="https://static.nexilia.it/juventibus/2020/06/47393907-260x175.jpg"
             style="background-image: url('https://www.juventibus.com/wp-content/themes/juventibus-v2/images/loading.gif')">

            <img src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/sizes/preview-post.png?version=2.7.8" rel="nofollow" class="max-responsive"/>

            <script>
                lazyImg('image_60e5beb0278d5');
            </script>
        </div>

    </a>
        </div>

        <div class="preview-notice col-md-12 col-xs-6">

            <div class="category hidden-xs hidden-sm">
                                    <h4><a href="https://www.juventibus.com/attualita/">
                            Attualità</a></h4>


                            </div>

            <div class="title-notice">
                <h2>
                    <a data-excerpt="40" href="https://www.juventibus.com/intervista-sarri-juve/">L&#8217;intervista di Sarri ha confermato le scelte illogiche della Juve</a>
                </h2>
            </div>

            <div class="description-notice hidden-xs hidden-sm">
                <p> Nella sua intervista di ieri sera a Sportitalia, Sarri ha...</p>
            </div>

            <div class="author hidden-xs hidden-sm">
                <h4>di
                    <a href="https://www.juventibus.com/author/valerio-vitali/">Valerio Vitali</a>
                </h4>
            </div>
        </div>
    </div>

</div>

<!-- Altre Notizie Desktop -->
<div class="col-md-6 col-xs-12">
    <div class="notice">

        <div class="col-md-12 col-xs-6">
            <div class="category hidden-md hidden-lg">
                                    <h4><a href="https://www.juventibus.com/attualita/">
                            Attualità</a></h4>


                            </div>
            <a href="https://www.juventibus.com/cr7-e-lipotesi-prolungamento-alcuni-financials/" title="CR7 e l&#8217;ipotesi prolungamento: alcuni financials">
                
        <div class="image-background-container preload "
             id="image_60e5beb028313"
             data-src="https://static.nexilia.it/juventibus/2021/04/Cattura-1-260x175.jpg"
             style="background-image: url('https://www.juventibus.com/wp-content/themes/juventibus-v2/images/loading.gif')">

            <img src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/sizes/preview-post.png?version=2.7.8" rel="nofollow" class="max-responsive"/>

            <script>
                lazyImg('image_60e5beb028313');
            </script>
        </div>

    </a>
        </div>

        <div class="preview-notice col-md-12 col-xs-6">

            <div class="category hidden-xs hidden-sm">
                                    <h4><a href="https://www.juventibus.com/attualita/">
                            Attualità</a></h4>


                            </div>

            <div class="title-notice">
                <h2>
                    <a data-excerpt="40" href="https://www.juventibus.com/cr7-e-lipotesi-prolungamento-alcuni-financials/">CR7 e l&#8217;ipotesi prolungamento: alcuni financials</a>
                </h2>
            </div>

            <div class="description-notice hidden-xs hidden-sm">
                <p> Ronaldo va, Ronaldo resta, Ronaldo prolunga. Cosa succederà?...</p>
            </div>

            <div class="author hidden-xs hidden-sm">
                <h4>di
                    <a href="https://www.juventibus.com/author/leonardo-dorini/">Leonardo Dorini</a>
                </h4>
            </div>
        </div>
    </div>

</div>

</div><div class='row'>        </div>
    </div>                </div>
            </div>
            <div class="sidebar col-md-4 hidden-xs hidden-sm">

    <div class="widget_element">
        <div class="banner">
            <!-- /38326652/Juventibus_300x250_ATF --> 
<div id='div-gpt-ad-1543927316141-0'> 
<script> 
if (document.documentElement.clientWidth > 1000)  { 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543927316141-0'); }); 
} 
</script> 
</div>         </div>
        <hr>
    </div>

    <div class="widget_element">
        <div class="twitter-widget">
    <div class="row">
        <div class="logo-twitter">
            <img class="img-responsive" src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/twitter.png">
        </div>
        <div class="twitter-username">
        <h2>@juventibus.com</h2>
        </div>
        <div class="content-twitter" id="container-twitter">
            <script>
                if (document.documentElement.clientWidth > 1000) {
                    window.addEventListener("load", function () {
                        jQuery("#container-twitter").html("<div id=\"twitter-sidebar-home\">\n" +
                            "<a class=\"twitter-timeline\" data-lang=\"it\" data-width=\"288\" data-height=\"400px\"\n" +
                            "href=\"https://twitter.com/juventibus\"></a></div>");

                        loadScript("//platform.twitter.com/widgets.js");
                    });
                }
            </script>
        </div>
    </div>
</div>    </div>

    <div class="widget_element">
        <div class="banner">
            <!-- /38326652/Juventibus_300x600 --> 
<div id='div-gpt-ad-1509013295765-0'> 
<script> 
if (document.documentElement.clientWidth > 1000)  { 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509013295765-0'); }); 
} 
</script> 
</div>         </div>
        <hr>
    </div>


    <div class="widget_element">
        <div class="write-us">
    <h2><bold>Scrivici </bold><img style= "display: inline-block; width: 20px;" class="img-responsive" src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/Mail.svg"><a href="mailto:posta@juventibus.com?Subject=Posta%20Juventibus">posta@juventibus.com</a></h2>
</div>    </div>

    <div class="widget_element">
        <div id="best-articles">
            <script>
                if (document.documentElement.clientWidth > 1000) {
                    lazyLoadingScript("best-articles", function () {
                        jQuery.get(
                            ajaxurl,
                            {
                                'action': 'sidebar_best_articles'
                            },
                            function (response) {
                                jQuery("#best-articles").html(response);
                            }
                        );
                    });
                }
            </script>
        </div>
    </div>

    <div class="widget_element">
        <div id="special-contents">
            <script>
                if (document.documentElement.clientWidth > 991) {
                    lazyLoadingScript("special-contents", function () {
                        jQuery.get(
                            ajaxurl,
                            {
                                'action': 'sidebar_special_contents'
                            },
                            function (response) {
                                jQuery("#special-contents").html(response);
                            }
                        );
                    });
                }
            </script>
        </div>
    </div>

    <div class="widget_element">

        <div class="banner" id="adv_medium_bottom">
            <!-- /38326652/Juventibus_300x250_BTF --> 
<div id='div-gpt-ad-1489157962804-0'> 
<script> 
if (document.documentElement.clientWidth > 1000)  { 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489157962804-0'); }); 
} 
</script> 
</div>             <div style="height: 300px"></div>
        </div>



                    <script>
                jQuery(document).ready(function () {
                    if (document.documentElement.clientWidth > 1000) {
                        loadScript("https://cdnjs.cloudflare.com/ajax/libs/jquery.sticky/1.0.4/jquery.sticky.min.js", function () {
                            jQuery("#adv_medium_bottom").sticky({topSpacing: 30});
                        });
                    }
                });
            </script>
            </div>
</div>
        </div>
    </article>
</div>

<footer>
    <div class="container">
        <div class="row part-1 hidden-sm hidden-xs">

            <div class="col-md-6">
                <div class="logo-footer">
                    <a href="https://www.juventibus.com" title="Juventibus">
                        <img class="img-responsive"
                             src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/logo-juventibus.png">
                    </a>
                </div>
            </div>

            <div class="col-md-6">
                <div class="description">
                    <p>
                        Juventibus è il portale degli juventini e per gli juventini. Qui tutte le ultime notizie sulla
                        Juventus:
                        le indiscrezioni sul calciomercato della Juve, il calendario delle partite e i risultati
                        aggiornati
                        in
                        tempo reale. Non mancano approfondimenti, analisi, spunti, gufate e complotti: solo su
                        juventibus.com!
                    </p>
                </div>
            </div>

        </div>

        <div class="row part-2">

            <div class="col-xs-6">
                <div class="logo-nexilia">
                    <a href="http://nexilia.it/" target="_blank">
                        <img alt="nexilia-logo" class="img-responsive"
                             src="https://static.nexilia.it/global/assets/images/nexilia_logo.png"/>
                    </a>
                </div>
            </div>

            <div class="col-xs-6">
                <div class="menu-footer"><ul id="menu-footer-menu" class=""><li id="menu-item-22529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22529"><a href="https://www.juventibus.com/">Home</a></li>
<li id="menu-item-22528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22528"><a href="https://www.juventibus.com/contatti/">Contatti</a></li>
<li id="menu-item-23330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23330"><a href="https://www.juventibus.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-57614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57614"><a href="https://www.iubenda.com/privacy-policy/52569924">Privacy Policy</a></li>
<li id="menu-item-57615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57615"><a href="https://www.iubenda.com/privacy-policy/52569924/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-57616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57616"><a href="#">Impostazioni Cookie</a></li>
</ul></div>            </div>
        </div>

    </div>
</footer>

</div>
<!-- Overlay Ricerca Full-Width -->
<div id="search">
    <span class="closebtn" title="Close Overlay">×</span>

    <div class="search-content">
        <form name="search_form" action="/" method="get" class="search_form">
            <input type="text" placeholder="Cerca" name="s">
            <button type="submit"><i class="fa fa-search"></i></button>
        </form>
    </div>
</div>

<script>
    jQuery(".search_form").submit(function (e) {
        e.preventDefault();
        var value = jQuery(this).find("[name='s']").first().val();
        window.location.pathname = "/search/" + encodeURIComponent(value);
    });
</script>

<script type='text/javascript' src='https://www.juventibus.com/wp-content/themes/juventibus-v2/lib/bootstrap/js/bootstrap.min.js?ver=2.7.8' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.juventibus.com/wp-content/themes/juventibus-v2/minified/js/script.js?ver=2.7.8' id='script-js'></script>
<script type='text/javascript' src='https://www.juventibus.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
</body>
</html>