<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
    

    <!--    favicon-->
    <link rel="apple-touch-icon" sizes="57x57"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-57x57.png?ver=2.5">
    <link rel="apple-touch-icon" sizes="60x60"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-60x60.png?ver=2.5">
    <link rel="apple-touch-icon" sizes="72x72"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-72x72.png?ver=2.5">
    <link rel="apple-touch-icon" sizes="76x76"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-76x76.png?ver=2.5">
    <link rel="apple-touch-icon" sizes="114x114"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-114x114.png?ver=2.5">
    <link rel="apple-touch-icon" sizes="120x120"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-120x120.png?ver=2.5">
    <link rel="apple-touch-icon" sizes="144x144"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-144x144.png?ver=2.5">
    <link rel="apple-touch-icon" sizes="152x152"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-152x152.png?ver=2.5">
    <link rel="apple-touch-icon" sizes="180x180"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/apple-icon-180x180.png?ver=2.5">
    <link rel="icon" type="image/png" sizes="192x192"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/android-icon-192x192.png?ver=2.5">
    <link rel="icon" type="image/png" sizes="32x32"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/favicon-32x32.png?ver=2.5">
    <link rel="icon" type="image/png" sizes="96x96"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/favicon-96x96.png?ver=2.5">
    <link rel="icon" type="image/png" sizes="16x16"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/favicon-16x16.png?ver=2.5">
    <link rel="manifest"
          href="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/manifest.json?ver=2.5">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage"
          content="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/favicon/ms-icon-144x144.png?ver=2.5">
    <meta name="theme-color" content="#ffffff">

    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500" rel="stylesheet">

    <link href="https://fonts.googleapis.com/css?family=Lato:300" rel="stylesheet">


    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.juventibus.com/xmlrpc.php">
    <meta name="viewport" content="width=device-width, user-scalable=no,
initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
    <!--[if lt IE 9]>
    <![endif]-->
    
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Douglas e Cuadrado cambiano la manovra bianconera | Juventibus</title>
<meta name="description" content="Il contemporaneo impiego di Douglas Costa e Cuadrado sulla fascia destra ha cambiato le dinamiche del gioco offensivo della Juve"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.juventibus.com/douglas-cuadrado/" />
<link rel="publisher" href="https://plus.google.com/102627741496610196784"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Douglas e Cuadrado cambiano la manovra bianconera | Juventibus" />
<meta property="og:description" content="Il contemporaneo impiego di Douglas Costa e Cuadrado sulla fascia destra ha cambiato le dinamiche del gioco offensivo della Juve" />
<meta property="og:url" content="https://www.juventibus.com/douglas-cuadrado/" />
<meta property="og:site_name" content="Juventibus" />
<meta property="article:publisher" content="https://www.facebook.com/Juventibus/" />
<meta property="article:author" content="https://www.facebook.com/Campanelli11" />
<meta property="article:tag" content="Cuadrado" />
<meta property="article:tag" content="douglas costa" />
<meta property="article:tag" content="juve-fiorentina" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2020-02-02T14:44:25+00:00" />
<meta property="og:image" content="https://static.nexilia.it/juventibus/2020/01/Douglas.jpg" />
<meta property="og:image:width" content="612" />
<meta property="og:image:height" content="408" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il contemporaneo impiego di Douglas Costa e Cuadrado sulla fascia destra ha cambiato le dinamiche del gioco offensivo della Juve" />
<meta name="twitter:title" content="Douglas e Cuadrado cambiano la manovra bianconera | Juventibus" />
<meta name="twitter:site" content="@juventibus" />
<meta name="twitter:image" content="https://static.nexilia.it/juventibus/2020/01/Douglas.jpg" />
<meta name="twitter:creator" content="@Campanelli11" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//static.nexilia.it' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Juventibus &raquo; Douglas e Cuadrado cambiano la manovra bianconera Feed dei commenti" href="https://www.juventibus.com/douglas-cuadrado/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.juventibus.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.16"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css'  href='https://www.juventibus.com/wp-content/themes/juventibus-v2/lib/bootstrap/css/bootstrap.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.juventibus.com/wp-content/themes/juventibus-v2/style.css?ver=2.5' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://www.juventibus.com/wp-content/themes/juventibus-v2/minified/css/style.css?ver=2.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.juventibus.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.juventibus.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.juventibus.com/wp-content/themes/juventibus-v2/minified/js/base.js?ver=2.5'></script>
<link rel='https://api.w.org/' href='https://www.juventibus.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.juventibus.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.juventibus.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.16" />
<link rel="alternate" type="application/json+oembed" href="https://www.juventibus.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.juventibus.com%2Fdouglas-cuadrado%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.juventibus.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.juventibus.com%2Fdouglas-cuadrado%2F&#038;format=xml" />
<link rel='shortlink' href='https://www.juventibus.com/douglas-cuadrado/' />
<link rel="amphtml" href="https://www.juventibus.com/douglas-cuadrado/amp/">
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83593930-8', 'auto');
  ga('send', 'pageview');

</script>
<meta property="fb:pages" content="178688128956151" />



    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
googletag.defineSlot('/38326652/Juventibus_1x1', [1, 1], 'div-gpt-ad-1539881677855-0').addService(googletag.pubads());
googletag.defineSlot('/38326652/Juventibus_970x250', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1510225396216-0').addService(googletag.pubads());
googletag.defineSlot('/38326652/Juventibus_300x250_ATF', [300, 250], 'div-gpt-ad-1543927316141-0').addService(googletag.pubads());
googletag.defineSlot('/38326652/Juventibus_300x250_BTF', [300, 250], 'div-gpt-ad-1489157962804-0').addService(googletag.pubads());
googletag.defineSlot('/38326652/Juventibus_300x250_Home_3', [300, 250], 'div-gpt-ad-1489164499308-0').addService(googletag.pubads());
googletag.defineSlot('/38326652/Juventibus_300x250_Home_2', [300, 250], 'div-gpt-ad-1489164445109-0').addService(googletag.pubads());
googletag.defineSlot('/38326652/Juventibus_300x600', [[300, 250], [160, 600], [300, 600]], 'div-gpt-ad-1509013295765-0').addService(googletag.pubads());
googletag.defineSlot('/38326652/Juventibus_mobile_320x50', [[320, 50], [300, 50]], 'div-gpt-ad-1573653876718-0').addService(googletag.pubads());
googletag.defineSlot('/38326652/Juventibus_mobile_300x250_ATF', [[300, 600], [300, 250]], 'div-gpt-ad-1489159358451-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<script type="application/javascript" src="https://ced.sascdn.com/tag/1406/smart.js"></script>
<script type="application/javascript">
    sas.setup({ networkid: 1406, domain: "https://www3.smartadserver.com" });
</script>


<style> .adv-inside-text { display:block!important;} </style>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/nexilia-juventibus/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>



<script type="text/javascript">
   window._seedtagq = window._seedtagq || [];
   window._seedtagq.push(['_setId', '4674-8051-01']);
    window._seedtagq.push(['iframe_mode']);
   (function () {
     var st = document.createElement('script');
     st.type = 'text/javascript';
     st.async = true;
     st.src = ('https:' == document.location.protocol
       ? 'https'
       : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
     var s = document.getElementsByTagName('script')[0];
     s.parentNode.insertBefore(st, s);
   })();
   </script>


<script data-ad-client="ca-pub-0442333251929150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        var base_url = "https://www.juventibus.com";
        var ajaxurl = "https://www.juventibus.com/wp-admin/admin-ajax.php";
    </script>
</head>


<body class="post-template-default single single-post postid-55403 single-format-standard">

<!--<script>
    function setCookie(name,value,years)
    {
        var expires = "";
        if (years) {
            var date = new Date();
            date.setTime(date.getTime() + (years*365*24*60*60*1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = name + "=" + (value || "")  + expires + "; path=/";
    }
    function getCookie(name)
    {
        var dc = document.cookie;
        var prefix = name + "=";
        var begin = dc.indexOf("; " + prefix);
        if (begin == -1) {
            begin = dc.indexOf(prefix);
            if (begin != 0) return null;
        }
        else
        {
            begin += 2;
            var end = document.cookie.indexOf(";", begin);
            if (end == -1) {
                end = dc.length;
            }
        }
        return decodeURI(dc.substring(begin + prefix.length, end));
    }

    var __cmp = __cmp || null,
        INTERVAL_TIME = 50,
        TIMEOUT_TIME = 5000,
        timerTimeout = TIMEOUT_TIME,
        intervalCmp = null;
    var setConsents = function()
    {
        __cmp('getVendorConsents', null, function(data, success)
        {
            if (data.purposeConsents['3'] === true || data.purposeConsents['3'] === false)
            {
                console.log("visualizza adv");
                if (getCookie("consent")==null)
                {
                    console.log("creating consent cookie");
                    setCookie("consent","3",2000);
                    location.reload();
                }
            }
            else
            {
                console.log("non visualizza adv");
            }
            console.log('getVendorConsents', data, success);
        });
    }
    intervalCmp = setInterval(function() {
        if (timerTimeout <= 0) {
            clearInterval(intervalCmp);
            intervalCmp = null;
        } else {
            timerTimeout -= INTERVAL_TIME;
            if (typeof __cmp === 'function') {
                __cmp('setConsentUiCallback', setConsents);
                clearInterval(intervalCmp);
                intervalCmp = null;
                timerTimeout = TIMEOUT_TIME;
            }
        }
    }, INTERVAL_TIME)
</script>-->

<script type="application/javascript">
	sas.call("std", {
		siteId:		153219,	// 
		pageId:		786981,	// Pagina : IT_Nexilia_Juventibus_msite/juventibus_msite_int
		formatId: 	45848,	// Formato : web int 1x1
		target:		''	// Targeting
	});
</script>
<noscript>
	<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1406&siteid=153219&pgname=juventibus_msite_int&fmtid=45848&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1406&siteid=153219&pgname=juventibus_msite_int&fmtid=45848&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>

<div class="adv_skin">
    <style>
.adv_skin {
position: absolute;
}
</style>
<!-- /38326652/Juventibus_1x1 -->
<div id='div-gpt-ad-1539881677855-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1539881677855-0'); });
</script>
</div>






<script type="text/javascript" id='4w_213019_582947153'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_213019_582947153', 'ic':"213019;103731;78019;0", 'format':'4W-Still', 'position':'bottom-right'});
</script>
<script src="//optimized-by.4wnetwork.com/js/sdk.min.js" type="text/javascript"></script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></div>

<div id="main">

    <header>

        
        <!-- Inizio Menu -->
        <div class="navbar">

            <div class="logo-juventibus">
                <a href="https://www.juventibus.com" title="Juventibus">
                    <img class="img-responsive" alt="logo"
                         src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/logo-juventibus.png"/>
                </a>
            </div>

            <div class="menu">
                <div class="social-mobile hidden-md hidden-lg">
    <div class="title-social">
        <h2 style="margin-left: 10px">Segui juventibus su</h2>
    </div>
    <ul>
        <li><a class="social-icon" href="https://it-it.facebook.com/Juventibus/" title="Facebook"
               target="_blank"><i
                        class="fa fa-facebook"></i></a>
            <h4>Facebook</h4>
        </li>
        <li><a class="social-icon" href="https://twitter.com/juventibus" title="Twitter"
               target="_blank"><i
                        class="fa fa-twitter"></i></a>
            <h4>Twitter</h4>
        </li>
        <li><a class="social-icon" href="https://www.instagram.com/juventibus/?hl=it" title="Instagram"
               target="_blank"><i
                        class="fa fa-instagram"></i></a>
            <h4>Instagram</h4>
        </li>


    </ul>
</div>
                <div class="menu-principale-container"><ul id="menu-principale" class=""><li id="menu-item-22531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22531"><a href="https://www.juventibus.com/attualita/">Attualità</a></li>
<li id="menu-item-22502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22502"><a href="https://www.juventibus.com/partite-juventus/">Partite</a></li>
<li id="menu-item-22534" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22534"><a href="https://www.juventibus.com/letture-juventus/">Letture</a></li>
<li id="menu-item-22500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22500"><a href="https://www.juventibus.com/opinioni/">Opinioni</a></li>
<li id="menu-item-22501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22501"><a href="https://www.juventibus.com/bar-sport/">Bar Sport</a></li>
</ul></div>            </div>


            <div class="social-bar">

                <div class="search" id="search-button">
                    <a class="btn-search-fullwidth openBtn"><i
                                class="fa fa-search"></i></a>
                </div>

                <ul class="nav navbar-nav navbar-right">
                    <li><a class="social-icon hidden-xs hidden-sm" href="https://www.instagram.com/juventibus_ig/?hl=it"
                           title="Instagram"
                           target="_blank"><i
                                    class="fa fa-instagram"></i></a></li>
                    <li><a class="social-icon hidden-xs hidden-sm" href="https://it-it.facebook.com/Juventibus/"
                           title="Facebook"
                           target="_blank"><i
                                    class="fa fa-facebook"></i></a></li>
                    <li><a class="social-icon hidden-xs hidden-sm" href="https://twitter.com/juventibus" title="Twitter"
                           target="_blank"><i
                                    class="fa fa-twitter"></i></a></li>
                </ul>
            </div>


            <div class="button-mobile-menu btn-mobile hidden-md hidden-lg">
                <div class="bar1"></div>
                <div class="bar2"></div>
                <div class="bar3"></div>
            </div>

        </div>

        <div class="yellow-grid"></div>


        <!-- Fine Menu -->

    </header>

    <div class="container" style="margin-top: 80px;">

        <div class="adv_leadboard hidden-md hidden-lg">
            <!-- /38326652/Juventibus_mobile_320x50 -->
<div id='div-gpt-ad-1573653876718-0'>
  <script>
if (document.documentElement.clientWidth < 1000) {
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573653876718-0'); });
}
  </script>
</div>        </div>

        <div class="adv_leadboard hidden-xs hidden-sm">
            <!-- /38326652/Juventibus_970x250 -->
<div align="center"; id='div-gpt-ad-1510225396216-0'>
<script>
if (document.documentElement.clientWidth > 1000)  {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510225396216-0'); });
}
</script>
</div>        </div>
    <article>
        <div class="preview-article row col-md-12">

            
<ol class="breadcrumbs">
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <a rel="home" itemprop="url" href="https://www.juventibus.com">
            <span itemprop="title">Home</span>
        </a>
    </li>

            <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a itemprop="url" href="https://www.juventibus.com/attualita/">
                <span itemprop="title">Attualità</span>
            </a>
        </li>
    
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <a itemprop="url" href="https://www.juventibus.com/douglas-cuadrado/">
            <span itemprop="title">Douglas e Cuadrado cambiano la manovra bianconera</span>
        </a>
    </li>
</ol>

            <div class="title">
                <h1>Douglas e Cuadrado cambiano la manovra bianconera</h1>
            </div>
            <div class="row info">
                <div class="author col-xs-6">
                    <h4>di
                        <a href="https://www.juventibus.com/author/alex-campanelli/">Alex Campanelli</a>
                        |
                        <time>febbraio 2, 2020</time>
                    </h4>
                </div>
                <div class="social-bar-article col-xs-6" style="padding: 0">
                    <ul class="post-share">
    <li class="post-share-menu-item">
        <a href="javascript: void(0);" onclick="window.share_popup('http://www.facebook.com/sharer.php?u=https://www.juventibus.com/douglas-cuadrado/')"title="Share this post on Facebook!">
            <img class="img-responsive"
                 src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/facebook.png"/>
        </a>
    </li>
    <li class="post-share-menu-item">
        <a href="https://twitter.com/intent/tweet?text=Douglas e Cuadrado cambiano la manovra bianconera&url=https://www.juventibus.com/douglas-cuadrado/">
            <img class="img-responsive"
                 src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/twitter_icon.png"/>
        </a>
    </li>
    <li class="post-share-menu-item hidden-md hidden-lg">
    <a href="javascript: void(0);" onclick="window.share_popup('whatsapp://send?text=https://www.juventibus.com/douglas-cuadrado/')" title="Share this post on Whatsapp!">
        <img class="img-responsive" style="width:20px; margin-top:-2px;"
             src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/whatsapp_icon.png"/>
    </a>
    </li>
</ul>
                </div>
            </div>

            <div class="row">
                                    <div class="adv_300 hidden-md hidden-lg">
                        <script type="text/javascript" id='4w_227384_1774737396'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_227384_1774737396', 'ic':"227384;108712;78019;0", 'format':'4W-Native', 'passbackVN':true});
</script>
<script src="//optimized-by.4wnetwork.com/js/sdk.min.js" type="text/javascript"></script>                    </div>
                            </div>

        </div>


        <div class="row">
            <div class="content">
                <div class="col-md-8">
                    <div class="img-article featured-article">
                        <div class="img">
                            <div id="post-thumbnail">
    <img width="612" height="391" data-src="https://static.nexilia.it/juventibus/2020/01/Douglas-612x391.jpg" class="img-responsive wp-post-image" alt="douglas costa"  id="image_5e373f6d4e281" /><script>
lazyImg('image_5e373f6d4e281')
</script></div>
                        </div>
                    </div>

                                            <div class="adv_600 hidden-xs hidden-sm">
                            <script type="text/javascript" id='4w_227404_85045491'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_227404_85045491', 'ic':"227404;108712;78019;0", 'format':'4W-Native', 'passbackVN':true});
</script>
<script src="//optimized-by.4wnetwork.com/js/sdk.min.js" type="text/javascript"></script>                        </div>
                    
                    <div class="text-article">

                        <p>Tanti gli spunti di interesse, anche a bocce ancora ferme, offerti dall&#8217;11 messo in campo da Maurizio Sarri contro la Fiorentina: dal ritorno del tridente a quello di Rabiot a sinistra, dall&#8217;esclusione di Dybala al <strong>contemporaneo impiego di Douglas Costa e Cuadrado sull&#8217;out di destra</strong>. Proprio quest&#8217;ultima scelta ha influenzato in maniera importante il gioco della Juventus, che si è sviluppato in maniera differente rispetto alle uscite precedenti.</p> <p><img class="alignnone wp-image-55404" src="https://static.nexilia.it/juventibus/2020/02/juv-fio-300x247.jpg" alt="cuadrado douglas" width="466" height="384" srcset="https://static.nexilia.it/juventibus/2020/02/juv-fio-300x247.jpg 300w, https://static.nexilia.it/juventibus/2020/02/juv-fio.jpg 326w" sizes="(max-width: 466px) 100vw, 466px" /></p> <p>La heatmap dipinge una <strong>Juventus fortemente sbilanciata sul lato destro</strong>; i bianconeri hanno sviluppato il <strong>51% degli attacchi sulla fascia destra</strong>, contro il 28% sull&#8217;out opposto e il 21% per vie centrali. Una netta inversione di tendenza rispetto ai flussi di gioco medi della Juve di Sarri, che <strong>solitamente attacca di più al centro</strong>, nel 27% delle occasioni, con le due fasce a spartirsi più o meno equamente il restante 73%, senza che una prevalga nettamente sull&#8217;altra. Non è questione di modulo, riguarda piuttosto la ricerca continua di due giocatori ipertecnici come Costa e Cuadrado, abili nei traversoni, nello spaccare il gioco andando negli spazi ma anche (oggi soprattutto) nel <strong>puntare gli avversari in surplace</strong>.</p><div class="adv-inside-content"><aside class="adv-inside-text" id="adv-inside-text-1"><script type="text/javascript" async="true" src="https://fo-api.omnitagjs.com/fo-api/ot.js?Placement=14a99ffc48e3da658e82de21a37446eb"></script>      </aside></div> <p>Douglas Costa, tornato titolare anche in campionato, non ha disputato una delle sue migliori gare, tutt&#8217;altro; nella prima frazione è sembrato cercare sempre soluzioni cervellotiche o voler per forza di cose cercare il dribbling a ogni azione e portare palla fin troppo, nella ripresa il brasiliano è salito di tono ma ha sbagliato più volte nel dosare la forza dei passaggi. Eppure <strong>la sua sola presenza era sufficiente a creare scompensi alla retroguardia viola</strong>, coi centrali che non potevano ovviamente dargli troppo campo, ma neanche aggredirlo subito rischiando di essere saltati. A ciò va aggiunta<strong> la variabile impazzita rappresentata da Cuadrado</strong>, che arrivava ora sull&#8217;esterno in sovrapposizione, facendo stringere Costa, ora all&#8217;interno mandando Douglas sul fondo, oppure si fermava a ridosso dell&#8217;area di rigore nel mezzo spazio di destra fornendo un&#8217;ulteriore opzione all&#8217;ex Bayern.</p> <p>Douglas ha forzato spesso le giocate, non a caso è stato il peggiore tra i bianconeri con l&#8217;81% di passaggi riusciti, ma è stato anche quello a <strong>offrire più passaggi chiave</strong>, ben 3. Un passaggio chiave anche per Cuadrado, più diligente negli appoggi (90% riusciti) e insolitamente poco intraprendente; <strong>nessun dribbling per il colombiano</strong>, mentre Costa è stato il migliore in coppa con Rabiot (!) con 5 dribbling portati a compimento.</p> <p>Proprio l&#8217;interpretazione intelligente della gara da parte di Cuadrado ha permesso alla Juventus di restare <strong>equilibrata in entrambe le fasi</strong>; i viola non hanno creato azioni degne di nota sulla fascia presidiata da Juan e Douglas, anche perché la squadra di Iachini si è preoccupata ben poco della manovra con la palla, puntando su ripartenze e lanci per gli attaccanti.</p><div class="adv-inside-content"><aside class="adv-inside-text" id="adv-inside-text-2"><!-- /38326652/Juventibus_300x250_Home_3 -->
<div align="center"; id='div-gpt-ad-1489164499308-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489164499308-0'); });
</script>
</div></aside></div> <p>In ultimo, la presenza dei due funamboli ha giocoforza allargato progressivamente la difesa viola, permettendo alla mezzala di destra, Bentancur, di <strong>godere di più spazio per le percussioni</strong> e gli inserimenti alle spalle della linea difensiva, fondamentali che si sono rivelati decisivi.</p> <p>Un esperimento interessante e assolutamente migliorabile; pur creando molto, Douglas e Cuadrado <strong>si sono cercati poco reciprocamente</strong>, anzi a inizio gara sembravano addirittura potersi pestare i piedi. Le fortune della Juve, se insisterà su questo sistema, passano per la crescita individuale di Costa e per il miglioramento dell&#8217;intesa tra i due sudamericani.</p> 
                    </div>

                    <div class="container-button-2">
                        <a>
                            <button class="button-jb margin">Lascia un commento</button>
                        </a>
                    </div>


                    <div class="comments not-displayed">
                        <div id="disqus_thread">
    <script>
        lazyLoadingScript("disqus_thread", function () {
            var d = document, s = d.createElement('script');

            s.src = 'https://juventibuscom.disqus.com/embed.js';

            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        });
    </script>

    <noscript>
        Please enable JavaScript to view the
        <a href="https://disqus.com/?ref_noscript" rel="nofollow">
            comments powered by Disqus.
        </a>
    </noscript>
</div>                    </div>

                    <div class="border-black"></div>


                                            <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

<script src="https://static.nexilia.it/global/adv/feed/feed.bundle.js"></script>
<script>
    if (document.documentElement.clientWidth < 1000) {
        var elem = jQuery(".text-article > p").get(1);
        if (elem)
            new NexiliaFeed(elem, "https://static.nexilia.it/api/feed/get/juventibus?exclude=juventibus&limit=5");
    }
</script>                    

                    

<div class="grid-related-post">
    <div class="other-notices">

        <div class="title-component">
            <h2>Altre Notizie</h2>
        </div>

        <div class="row">
            <!-- Altre Notizie Desktop -->
<div class="col-md-6 col-xs-12">
    <div class="notice">

        <div class="col-md-12 col-xs-6">
            <div class="category hidden-md hidden-lg">
                                    <h4><a href="https://www.juventibus.com/attualita/">
                            Attualità</a></h4>


                            </div>
            <a href="https://www.juventibus.com/migliori-tre-juve-fiorentina-della-mia-vita/" title="I migliori tre Juve-Fiorentina della mia vita">
                
        <div class="image-background-container preload "
             id="image_5e373f6d6bb13"
             data-src="https://static.nexilia.it/juventibus/2016/11/Higuain-3-640x427.jpg"
             style="background-image: url('https://www.juventibus.com/wp-content/themes/juventibus-v2/images/loading.gif')">

            <img src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/sizes/preview-post.png?version=2.5" rel="nofollow" class="max-responsive"/>

            <script>
                lazyImg('image_5e373f6d6bb13');
            </script>
        </div>

    </a>
        </div>

        <div class="preview-notice col-md-12 col-xs-6">

            <div class="category hidden-xs hidden-sm">
                                    <h4><a href="https://www.juventibus.com/attualita/">
                            Attualità</a></h4>


                            </div>

            <div class="title-notice">
                <h2>
                    <a data-excerpt="40" href="https://www.juventibus.com/migliori-tre-juve-fiorentina-della-mia-vita/">I migliori tre Juve-Fiorentina della mia vita</a>
                </h2>
            </div>

            <div class="description-notice hidden-xs hidden-sm">
                <p> Juve-Fiorentina è per noi, come tante, una sfida ad alto...</p>
            </div>

            <div class="author hidden-xs hidden-sm">
                <h4>di
                    <a href="https://www.juventibus.com/author/giuseppe-gariffo/">Giuseppe Gariffo</a>
                </h4>
            </div>
        </div>
    </div>

</div>

<!-- Altre Notizie Desktop -->
<div class="col-md-6 col-xs-12">
    <div class="notice">

        <div class="col-md-12 col-xs-6">
            <div class="category hidden-md hidden-lg">
                                    <h4><a href="https://www.juventibus.com/attualita/">
                            Attualità</a></h4>


                            </div>
            <a href="https://www.juventibus.com/numeri-delloperazione-emre-can/" title="Tutti i numeri dell&#8217;operazione Emre Can">
                
        <div class="image-background-container preload "
             id="image_5e373f6d6d5a7"
             data-src="https://static.nexilia.it/juventibus/2020/01/emre-can-260x175.jpg"
             style="background-image: url('https://www.juventibus.com/wp-content/themes/juventibus-v2/images/loading.gif')">

            <img src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/sizes/preview-post.png?version=2.5" rel="nofollow" class="max-responsive"/>

            <script>
                lazyImg('image_5e373f6d6d5a7');
            </script>
        </div>

    </a>
        </div>

        <div class="preview-notice col-md-12 col-xs-6">

            <div class="category hidden-xs hidden-sm">
                                    <h4><a href="https://www.juventibus.com/attualita/">
                            Attualità</a></h4>


                            </div>

            <div class="title-notice">
                <h2>
                    <a data-excerpt="40" href="https://www.juventibus.com/numeri-delloperazione-emre-can/">Tutti i numeri dell&#8217;operazione Emre Can</a>
                </h2>
            </div>

            <div class="description-notice hidden-xs hidden-sm">
                <p> E’ arrivata l’ufficialità della partenza di Emre Can...</p>
            </div>

            <div class="author hidden-xs hidden-sm">
                <h4>di
                    <a href="https://www.juventibus.com/author/leonardo-dorini/">Leonardo Dorini</a>
                </h4>
            </div>
        </div>
    </div>

</div>

</div><div class='row'><!-- Altre Notizie Desktop -->
<div class="col-md-6 col-xs-12">
    <div class="notice">

        <div class="col-md-12 col-xs-6">
            <div class="category hidden-md hidden-lg">
                                    <h4><a href="https://www.juventibus.com/attualita/">
                            Attualità</a></h4>


                            </div>
            <a href="https://www.juventibus.com/sarri-calendario-paragone/" title="Sarri, il calendario e quel paragone impossibile">
                
        <div class="image-background-container preload "
             id="image_5e373f6d6edc5"
             data-src="https://static.nexilia.it/juventibus/2019/10/gettyimages-1184607627-612x612-260x175.jpg"
             style="background-image: url('https://www.juventibus.com/wp-content/themes/juventibus-v2/images/loading.gif')">

            <img src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/sizes/preview-post.png?version=2.5" rel="nofollow" class="max-responsive"/>

            <script>
                lazyImg('image_5e373f6d6edc5');
            </script>
        </div>

    </a>
        </div>

        <div class="preview-notice col-md-12 col-xs-6">

            <div class="category hidden-xs hidden-sm">
                                    <h4><a href="https://www.juventibus.com/attualita/">
                            Attualità</a></h4>


                            </div>

            <div class="title-notice">
                <h2>
                    <a data-excerpt="40" href="https://www.juventibus.com/sarri-calendario-paragone/">Sarri, il calendario e quel paragone impossibile</a>
                </h2>
            </div>

            <div class="description-notice hidden-xs hidden-sm">
                <p> Di Michele Sabbatino Dopo la sconfitta con il Napoli, e le...</p>
            </div>

            <div class="author hidden-xs hidden-sm">
                <h4>di
                    <a href="https://www.juventibus.com/author/riceviamo-e-pubblichiamo/">Riceviamo e Pubblichiamo</a>
                </h4>
            </div>
        </div>
    </div>

</div>

<!-- Altre Notizie Desktop -->
<div class="col-md-6 col-xs-12">
    <div class="notice">

        <div class="col-md-12 col-xs-6">
            <div class="category hidden-md hidden-lg">
                                    <h4><a href="https://www.juventibus.com/attualita/">
                            Attualità</a></h4>


                            </div>
            <a href="https://www.juventibus.com/statistiche-europee-bentancur/" title="Statistiche europee per Rodrigo Bentancur">
                
        <div class="image-background-container preload "
             id="image_5e373f6d70755"
             data-src="https://static.nexilia.it/juventibus/2020/01/bentancur-260x175.jpg"
             style="background-image: url('https://www.juventibus.com/wp-content/themes/juventibus-v2/images/loading.gif')">

            <img src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/sizes/preview-post.png?version=2.5" rel="nofollow" class="max-responsive"/>

            <script>
                lazyImg('image_5e373f6d70755');
            </script>
        </div>

    </a>
        </div>

        <div class="preview-notice col-md-12 col-xs-6">

            <div class="category hidden-xs hidden-sm">
                                    <h4><a href="https://www.juventibus.com/attualita/">
                            Attualità</a></h4>


                            </div>

            <div class="title-notice">
                <h2>
                    <a data-excerpt="40" href="https://www.juventibus.com/statistiche-europee-bentancur/">Statistiche europee per Rodrigo Bentancur</a>
                </h2>
            </div>

            <div class="description-notice hidden-xs hidden-sm">
                <p> Sono numeri importanti, principeschi, quelli  che sta...</p>
            </div>

            <div class="author hidden-xs hidden-sm">
                <h4>di
                    <a href="https://www.juventibus.com/author/nino-fesh/">Nino Fesh</a>
                </h4>
            </div>
        </div>
    </div>

</div>

</div><div class='row'>        </div>
    </div>                </div>
            </div>
            <div class="sidebar col-md-4 hidden-xs hidden-sm">

    <div class="widget_element">
        <div class="banner">
            <!-- /38326652/Juventibus_300x250_ATF -->
<div id='div-gpt-ad-1543927316141-0'>
<script>
if (document.documentElement.clientWidth > 1000)  {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543927316141-0'); });
}
</script>
</div>        </div>
        <hr>
    </div>

    <div class="widget_element">
        <div class="twitter-widget">
    <div class="row">
        <div class="logo-twitter">
            <img class="img-responsive" src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/twitter.png">
        </div>
        <div class="twitter-username">
        <h2>@juventibus.com</h2>
        </div>
        <div class="content-twitter" id="container-twitter">
            <script>
                if (document.documentElement.clientWidth > 1000) {
                    window.addEventListener("load", function () {
                        jQuery("#container-twitter").html("<div id=\"twitter-sidebar-home\">\n" +
                            "<a class=\"twitter-timeline\" data-lang=\"it\" data-width=\"288\" data-height=\"400px\"\n" +
                            "href=\"https://twitter.com/juventibus\"></a></div>");

                        loadScript("//platform.twitter.com/widgets.js");
                    });
                }
            </script>
        </div>
    </div>
</div>    </div>

    <div class="widget_element">
        <div class="banner">
            <!-- /38326652/Juventibus_300x600 -->
<div id='div-gpt-ad-1509013295765-0'>
<script>
if (document.documentElement.clientWidth > 1000)  {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509013295765-0'); });
}
</script>
</div>

        </div>
        <hr>
    </div>


    <div class="widget_element">
        <div class="write-us">
    <h2><bold>Scrivici </bold><img style= "display: inline-block; width: 20px;" class="img-responsive" src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/Mail.svg"><a href="mailto:posta@juventibus.com?Subject=Posta%20Juventibus">posta@juventibus.com</a></h2>
</div>    </div>

    <div class="widget_element">
        <div id="best-articles">
            <script>
                if (document.documentElement.clientWidth > 1000) {
                    lazyLoadingScript("best-articles", function () {
                        jQuery.get(
                            ajaxurl,
                            {
                                'action': 'sidebar_best_articles'
                            },
                            function (response) {
                                jQuery("#best-articles").html(response);
                            }
                        );
                    });
                }
            </script>
        </div>
    </div>

    <div class="widget_element">
        <div id="special-contents">
            <script>
                if (document.documentElement.clientWidth > 991) {
                    lazyLoadingScript("special-contents", function () {
                        jQuery.get(
                            ajaxurl,
                            {
                                'action': 'sidebar_special_contents'
                            },
                            function (response) {
                                jQuery("#special-contents").html(response);
                            }
                        );
                    });
                }
            </script>
        </div>
    </div>

    <div class="widget_element">

        <div class="banner" id="adv_medium_bottom">
            <!-- /38326652/Juventibus_300x250_BTF -->
<div id='div-gpt-ad-1489157962804-0'>
<script>
if (document.documentElement.clientWidth > 1000)  {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489157962804-0'); });
}
</script>
</div>

            <div style="height: 300px"></div>
        </div>



                    <script>
                jQuery(document).ready(function () {
                    if (document.documentElement.clientWidth > 1000) {
                        loadScript("https://cdnjs.cloudflare.com/ajax/libs/jquery.sticky/1.0.4/jquery.sticky.min.js", function () {
                            jQuery("#adv_medium_bottom").sticky({topSpacing: 30});
                        });
                    }
                });
            </script>
            </div>
</div>
        </div>
    </article>
</div>
<style>
   .fw-videostill {
z-index: 100 !important;
}
</style>



<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script>




<script type="text/javascript">
simply_publisher = 78019;
simply_domain = 101725;
simply_space = 207419;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script>


<div id='mas-dmp'></div>
<script src='https://creative.mng-ads.com/dmp/1771753.js' async type='text/javascript'> </script>
<footer>
    <div class="container">
        <div class="row part-1 hidden-sm hidden-xs">

            <div class="col-md-6">
                <div class="logo-footer">
                    <a href="https://www.juventibus.com" title="Juventibus">
                        <img class="img-responsive"
                             src="https://www.juventibus.com/wp-content/themes/juventibus-v2/images/logo-juventibus.png">
                    </a>
                </div>
            </div>

            <div class="col-md-6">
                <div class="description">
                    <p>
                        Juventibus è il portale degli juventini e per gli juventini. Qui tutte le ultime notizie sulla
                        Juventus:
                        le indiscrezioni sul calciomercato della Juve, il calendario delle partite e i risultati
                        aggiornati
                        in
                        tempo reale. Non mancano approfondimenti, analisi, spunti, gufate e complotti: solo su
                        juventibus.com!
                    </p>
                </div>
            </div>

        </div>

        <div class="row part-2">

            <div class="col-xs-6">
                <div class="logo-nexilia">
                    <a href="http://nexilia.it/" target="_blank">
                        <img alt="nexilia-logo" class="img-responsive"
                             src="https://static.nexilia.it/global/assets/images/nexilia_logo.png"/>
                    </a>
                </div>
            </div>

            <div class="col-xs-6">
                <div class="menu-footer"><ul id="menu-footer-menu" class=""><li id="menu-item-22529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22529"><a href="https://www.juventibus.com/">Home</a></li>
<li id="menu-item-22528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22528"><a href="https://www.juventibus.com/contatti/">Contatti</a></li>
<li id="menu-item-23330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23330"><a href="https://www.juventibus.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-37673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37673"><a href="https://www.juventibus.com/privacy-policy/">Privacy &#038; Cookie Policy</a></li>
</ul></div>            </div>
        </div>

    </div>
</footer>

</div>
<!-- Overlay Ricerca Full-Width -->
<div id="search">
    <span class="closebtn" title="Close Overlay">×</span>

    <div class="search-content">
        <form name="search_form" action="/" method="get" class="search_form">
            <input type="text" placeholder="Cerca" name="s">
            <button type="submit"><i class="fa fa-search"></i></button>
        </form>
    </div>
</div>

<script>
    jQuery(".search_form").submit(function (e) {
        e.preventDefault();
        var value = jQuery(this).find("[name='s']").first().val();
        window.location.pathname = "/search/" + encodeURIComponent(value);
    });
</script>

<script type='text/javascript' src='https://static.nexilia.it/global/cmp/quantastCmp.js'></script>
<script type='text/javascript' src='https://www.juventibus.com/wp-content/themes/juventibus-v2/lib/bootstrap/js/bootstrap.min.js?ver=2.5'></script>
<script type='text/javascript' src='https://www.juventibus.com/wp-content/themes/juventibus-v2/minified/js/script.js?ver=2.5'></script>
<script type='text/javascript' src='https://www.juventibus.com/wp-includes/js/wp-embed.min.js?ver=4.7.16'></script>
</body>
</html>